L’Argus : cote auto, voiture d’occasion et actualité auto

antidemarrage ne se desactive pas

Répondre
  • philou91540 #1 19-12-2012 22:19:05

    Bonjour,

    j'ai le probleme suivant sur mon camping car,
    j'ai eu 2 espoirs de demarrage voyant de tableau de bord allumés demarrage moteur et calage apres queques seconde ensuite le neant
    je met le contact les voyants ne s'allument pas, le led rouge clignote sans s"arreter , rien ne se passe.
    j ai debranché la batterie, changer de clef ras


    est ce que quelqu un peux m aider à comprendre , je vous en remercie par avance

    Le modèle de la voiture
    Ford Transit 2007 - Diesel 260CP TDCi130
    Catégorie de la panne : Antidémarrage
    13
  • chrysler00 #2 19-12-2012 22:49:19

    salut
    y a t'il un verouillage centrale des portes et fonctionne t'il?

    1
  • chrysler00 #4 19-12-2012 22:54:39

    re
    débranché les deux cosses de la batterie,les mettre ensemble 30 secondes
    remonter et essayer

    3
  • Dessouza yannick #6 07-06-2018 19:11:27

    Bjr J'ai ce problème sur ma Ford  Transit connect 2007 - Diesel 260CP TDCi130 dont le voyant anti démarrage reste planter sans s'éteindre mais son système de verrouillage à distance fonctionne très bien. merci d'avance

    2
  • Yoyocouf #7 05-07-2018 19:42:30

    Bonjour avez vous trouvé votre panne parce que j ai exactement le même problème

    0
  • GeoYwdb124 #8 14-06-2020 21:41:50

    Bonjour avez vous trouvez la panne car j'ai le même symptôme sur mon transit 2,2 tdci de 2008. Merci

    0
  1. 1
Écrivez votre message ci-dessous