L’Argus : cote auto, voiture d’occasion et actualité auto

Demande de renseignement

Répondre
  • JeffHDLP #1 14-01-2022 12:52:46

    Bonjour,
    J'ai un souci de démarrage avec mon Ford, les deux batterie brancher, il ne d2marre pas, si je débranche la 2eme batterie il démarre. Quelqu'un aurai t'il une idée ?
    D'avance Merci

    Le modèle de la voiture
    Ford Transit 2009 - Diesel
    Catégorie de la panne : Antidémarrage
    0
  • electromeca #2 14-01-2022 13:43:15

    bonjour-888

    Mesurez la tension à l'arrêt des 2 batteries, et la réponse devrait vous apparaître.

    0
  • JeffHDLP #3 14-01-2022 18:20:40

    Bonjour,
    Merci de votre reponse

    Citation de JeffHDLP
    Les deux batterie ont moins d'un an, moteur tournant elle sont  a 14,56 V
    0
  • Tiger33 #4 14-01-2022 19:45:41

    bonjour

    la question etait tension batterie moteur a l'arret ...

    et j'en rajoute une.. quand les 2 batteries sont branchees il demarre pas MAIS le demarreur tourne t'il ou pas?

    tiger

    0
  • JeffHDLP #5 14-01-2022 20:22:41
    Citation de JeffHDLP
    La mesure batterie  moteur non tournant, 13V
    Si je débranche la masse de la deuxième batterie, je peut démarrer et arrêter le moteur correctement, par contre:
    si les deux batterie sont branché , je ne peut pas démarrer

    Non rien aucun bruit, je tourne la clé et la rien

    0
  • Tiger33 #6 14-01-2022 21:45:38

    re
    c original ..
    une question bete...
    est ce que ca le fait que vous debranchiez l'une ou l'autre?
    sont elles si vous le savez(je ne connais pas votre modele) en parallele parfaitement?
    c un equipe camping car non?
    tiger

    0
  • JeffHDLP #7 14-01-2022 23:38:36

    Je n'ai pas fait d'essai en débranchant l'autre batterie. Ce n'est pas un camping car c'est le model Ford Transit 2,4L TDCI de 2009
    Les batteries sont branche en serie

    0
  • electromeca #8 15-01-2022 07:00:48

    bonjour-888

    Impossible jeff, si les batteries sont branchées en série, en débranchant l'une (quelle qu'elle soit) vous interrompez le circuit, donc plus rien ne peut fonctionner puisqu'il n'y a plus de courant, et deux batterie en série ce serait que le circuit électrique est en 24 Volts, ça existe puisque j'ai un utilitaire branché comme ça, ,mais si je débranche une seule batterie, tout s'éteint. !  D'ailleurs mes deux batteries sont l'une à coté de l'autre et la borne moins de l'une est raccordée à la borne plus de l'autre par un câble court.

    0
  • JeffHDLP #9 15-01-2022 08:12:35

    Bonjour Electromeca,
    Je  me suis trompe en disant série, (désoler je ne suis pas fortiche ) c'est parralelle le moins avec le moins le plus avec le plus.

    0
  • electromeca #10 15-01-2022 09:22:22

    salut,

    refaites une mesure tension de chaque batterie une fois découplée, je pense qu'il doit y en avoir une qui est à plat et écrase la tension de l'autre. Je ne trouve pas d'autre explication  vu de loin.

    0
  • JeffHDLP #11 15-01-2022 09:44:38

    Merci je vais refaire les mesures
       
    Tension moteur tournant, 14,56 v sur les deux batteries, quand je coupe le contact, le moteur tourne encore.
    Ensuite quand je débranche la masse de la deuxième batterie je coupe le moteur et là, il s'arrête.
    Je suis obligé de déconnecter la masse de la deuxième batterie pour démarrer et arrêter le moteur correctement.

    0
  • monaco #12 15-01-2022 09:54:11

    bonjour-888
    Vous tournez en rond !
    Comme dit electromeca, faite une mesure de chaque batterie, moteur arrêté et batteries déconnectées .
    @+.

    0
  • JeffHDLP #13 15-01-2022 12:44:19

    Merci a tous, je continu a chercher, peut etre la cause d'une masse?

    0
  1. 1
Écrivez votre message ci-dessous