L’Argus : cote auto, voiture d’occasion et actualité auto

démarreure et moteur tourne plus

Répondre
  • bibbib #1 11-01-2009 12:43:18

    bonjour,

    je vient de changer mon démarreure de mon transit 2.5 diesel 1997 CAR ai insister au démarage et les câbles
    au niveau du démarreure on commencer a fumer (puis clic clic plus rien)
    j'y ai placer un échange standard a la place, ai remis les câbles & voulu mettre les cosses a la batterie et olléééé vla que les cables ont re-chauffée comme avec l'ancien. (ont a tester le démarreure et ouf lui fonctionne )
    MAIS maintenant ai même plus rien qui s'allume au tableau de bord (grrrrr ça craint la)
    me suis dit que ma batterie étais morte donc pris une autre et rien non plus.
    la suis perdu HEEEEEEEEEELP

    Le modèle de la voiture
    Ford Transit 1997 - Diesel 2.5
    Catégorie de la panne : Moteur
    0
  • titidu59 #2 11-01-2009 13:01:13
    Citation de bibbib
    bonjour,

    je vient de changer mon démarreure de mon transit 2.5 diesel 1997 CAR ai insister au démarage et les câbles
    au niveau du démarreure on commencer a fumer (puis clic clic plus rien)
    j'y ai placer un échange standard a la place, ai remis les câbles & voulu mettre les cosses a la batterie et olléééé vla que les cables ont re-chauffée comme avec l'ancien. (ont a tester le démarreure et ouf lui fonctionne )
    MAIS maintenant ai même plus rien qui s'allume au tableau de bord (grrrrr ça craint la)
    me suis dit que ma batterie étais morte donc pris une autre et rien non plus.
    la suis perdu HEEEEEEEEEELP

    Bonjour

    Vous êtes sur de bien avoir rebranché celui ci  ?

    @+

    0
  • bibbib #3 11-01-2009 13:07:18

    oui mais dès que je veux replacer les cosses de la baterie elle fait de gros étincelles donc meme si ont branche sur une autre batterie rien ne s'alumme sad
    maintenant le problème ne peux quant meme pas venire du démareure qui ferais court circuit???
    sur le démareure j'ai 2 gros câbles (écrous de 13 qui son mis ensemble et un fin (sur écrous de 10)

    0
  • bibbib #4 11-01-2009 13:27:40

    sur les 2 gros câbles il n'y a pas un qui devrais être la  masse??? car je commence a avoir un doute vu que je l'est ai mis sur l'écrous de 13

    0
  1. 1
Écrivez votre message ci-dessous