L’Argus : cote auto, voiture d’occasion et actualité auto

impossible de couper moteur et perte de puissance

Répondre
  1. 1
  2. 2
  • lopezmarignane #1 05-06-2010 11:13:05

    Bonjour,je posséde un ford transit diesel , impossible de couper le contact meme sans la clef le motuer tiourne quand meme , j'avais lu sur un forum qu'il fallait donner un coup d'acceleratur et il se coupe et c'est effectivement vrai,de plus il a une perte de puissance , je pense à un probleme de clef et detransductuer qui se trouve dans la clef car lorsqu'on accelere le voyant de cabine alarme reste allumé 5 secondes et s'etteint et le moteur se coupe toujours en accelérant un grand coup, le probleme viendrait il du programmation clef merci , sii quelqu'un à deja eut ce problème

    Le modèle de la voiture
    Ford Transit 1997 - Diesel 100C D76 Driver
    Catégorie de la panne : Démarrage
    0
  • nisetim #2 05-06-2010 14:17:11

    Bonjour, je ne crois pas que ce sois un probleme de clef, mais plutot un probleme d'electrovanne sur la pompe d'injection qui ne fonctionne plus.

    0
  • lopezmarignane #4 06-06-2010 09:33:21

    merci , mais le manque de puissance parfois aurait il lui aussi un rapport alors avec cette electrovanne, car je n'ai pasz vérifier le type de pompe à injection ,mais si celle ci est gérée electroniquement type luca epic , ça peut venir de la?

    0
  • nisetim #5 08-06-2010 10:47:11

    Je pense que les 2 probleme son different et n'on rien a voir

    0
  • lopezmarignane #6 14-06-2010 17:45:33

    Ok mais le probleme c'est amplifié, mainteneant impossible de couper en accélérant , de plus plus de puissance du tout parfois à la monidre cote il roule au pas le gasoil n'arrive peut etre pas une petite decente ou plat il repart doucement mais pas plus de 5 à fond je suis rentrer de jutesse , alors electrovanne ou pompe hs, sachant que les injecteurs on 3000 km , merci

    0
  • lopezmarignane #7 15-06-2010 14:27:34

    bonjour, toujours pas de réponse , apres quelques petite investigation , je n'ai pas de gazoil au niveau de mes durites de retour qui lient les injecteurs entre eux et cela meme quaznd il commençé à avoir un manque de puissance merci

    0
  • lopezmarignane #8 06-07-2010 15:23:44

    bonjour, une electrovanne qui ferme mal peut elle entrainer un manque de puissance , la pompe c'est une bosch ve4/9f avec electroaimant sur le dessus de l'electrovanne, lors du demmarrage aucun souci ça demarre quart de tour , mais aucune acceleration possible , rien du tout , apres 2 minutes au ralenti (imprssion sur 3 cylindres, ca boite ,on commence par avoir une légère acceleration,mais tres insufissante, merci de me dire si le probléme est à coup sur l'electrovanne ou si vous avez deja eut ce probléme,merci

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous