L’Argus : cote auto, voiture d’occasion et actualité auto

Moteur en mode dégradé

Répondre
  • Micmax #1 09-12-2019 08:12:15

    Bonjour,
    Je dispose d’un Ford transit Connect de 2019 diesel
    Il y a 3 mois en doublant sur l’autoroute un voyant orange s’est allumé sur le tableau de bord (roue crantée avec point d’exclamation au milieu) et le moteur s’est mis en mode dégradé
    Grosse frayeur pour se dégager de la voie de gauche et arrêt chez un garagiste qui me dit que c’est la vanne EGR. Il la change
    3 semaines après de nouveau la panne et cette fois çi il me change le débitmètre et le filtre à air
    Depuis la panne revient de façon aléatoire que ce soit en roulant ou au démarrage
    Passage à la valise chez 2 garages Ford qui ont été incapable de trouver le défaut, vu qu’aucun défaut n’apparait sur le diagnostic final du contrôle
    J’ai changé aussi : bougies de pré chauffage avec le relais, filtre à gas oil , contrôle de la batterie avec nettoyage des cosses, contrôle anti pollution ok
    Seul indice, je ressens 1 à 2 à coup du moteur avant que l’incident apparaisse
    Je désespère surtout que le véhicule est nickel
    Merci pour votre aide si vous avez été confronté à cette panne et que vous l’avez résolu

    Le modèle de la voiture
    Ford Transit 2019 - Diesel
    Catégorie de la panne : Moteur
    1
  • bricolo1000 #2 09-12-2019 08:59:26

    Bonjour

    Un truc m'échappe. Si il est de 2019, il est sous garantie Ford, non ?

    0
  • Micmax #3 09-12-2019 09:59:43
    Citation de bricolo1000
    Bonjour

    Un truc m'échappe. Si il est de 2019, il est sous garantie Ford, non ?

    erreur de ma part il est de 2009

    0
  • Micmax #4 09-12-2019 10:03:43
    Citation de Micmax
    Bonjour,
    Je dispose d’un Ford transit Connect de 2009 diesel
    Il y a 3 mois en doublant sur l’autoroute un voyant orange s’est allumé sur le tableau de bord (roue crantée avec point d’exclamation au milieu) et le moteur s’est mis en mode dégradé
    Grosse frayeur pour se dégager de la voie de gauche et arrêt chez un garagiste qui me dit que c’est la vanne EGR. Il la change
    3 semaines après de nouveau la panne et cette fois çi il me change le débitmètre et le filtre à air
    Depuis la panne revient de façon aléatoire que ce soit en roulant ou au démarrage
    Passage à la valise chez 2 garages Ford qui ont été incapable de trouver le défaut, vu qu’aucun défaut n’apparait sur le diagnostic final du contrôle
    J’ai changé aussi : bougies de pré chauffage avec le relais, filtre à gas oil , contrôle de la batterie avec nettoyage des cosses, contrôle anti pollution ok
    Seul indice, je ressens 1 à 2 à coup du moteur avant que l’incident apparaisse
    Je désespère surtout que le véhicule est nickel
    Merci pour votre aide si vous avez été confronté à cette panne et que vous l’avez résolu
    0
  • JujkYNb631 #5 16-09-2020 11:01:28

    Bonjour,
    Avez-vous réussi à résoudre votre problème.
    Mon mari a le même problème que vous. Panne aléatoire. Témoin qui s'allume moteur chaud comme moteur froid.
    Vanne egr changée suite au passage à la valise lorsque le témoin était allumé.
    Lorsque les témoins sont éteints, Ford ne sais pas... La valise ne décèle rien. Il y avait un bruit alors ils ont changé le filtre à air qui selon eux était mal positionné...
    Le problème revient de manière aléatoire

    0
  • coupeau #6 05-04-2021 20:17:26

    Personnellement j'ai la même chose avec un modèle 2020, que je n'ai que depuis 2600kms, il est repassé chez ford en garantie, et cela recommence de manière vraiment aléatoire..... je suis obligé de m’arrêter, couper le contact, puis de repartir parfois pour des dizaines de kms, parfois seulement quelques uns avant que cela revienne.
    Cela donne un véhicule totalement inconduisible.
    Je vais le ramener encore en revision sous garantie mais je suis a peu près sur qu'il ne vont pas trouver la panne, je n'aurais plus qu'a changer de fourgon C CAR.  car j'ai trouvé sur internet plusieurs personnes signalant ce défaut depuis longtemps et apparemment pas moyen de le résoudre....

    0
  • sloogie #7 28-05-2021 22:27:53

    Problème fiabilité moteur ford largement connu. Et rien ne se passe dans le monde du camping car notamment. Ce moteur non adapté à ce type de véhicule car souvent en pleine charge. Problème structurel de la pompe à injection qui en détériorant use prématurément les injecteurs souvent le N° 1. code P126A11. ainsi l'injecteur incriminé perle dans le cylindre correspondant induisant une quantité supérieur de gas oil à l'admission. d'autre part l'arbre du turbo compresseur s'use prématurément et une fuite d'huile est crée. elle remonte par effet dans le cylindre. donc mauvais refroidissement du piston injection non régulée et admission d'huile dans le cylindre égal un cocktail qui à terme se traduit par une casse moteur. Il faut changer la pompe à injection et le turbo compresseur puis les quatre injecteurs. bravo Ford. sinon garantie légale de vis caché. deux ans à partir de la découverte. vers le concessionnaire qui a vendu le véhicule qui se retournera vers Ford.

    0
  • THIERS #8 25-06-2021 19:06:47

    bjr j'ai aussi un transit connect de Fevrier 2019 et j'ai exactement ce probleme ,perte de vitesse ,de puissance,voyant orange moteur et des accouts,passage a la valise "fap" colmater ( 96000 KM) et que des longs trajet ,on le decolmate en statique 40 mn  a 650° ,je sort du garage et revoyant donc retour garage valise et debimetre on le remplace et revoyant ,la par contre 60 km/h maxi et a la valise il y a trop d'air qui rentre et pas assez qui ressort .c'est dans les mains des mecanos et ??????????????si quelqu'un  a une info merci

    0
  1. 1
Écrivez votre message ci-dessous