L’Argus : cote auto, voiture d’occasion et actualité auto

on dirait que le moteur tourne sur trois pattes...

Répondre
  1. 1
  2. 2
  3. 3
  • guymau #1 02-08-2009 10:27:05

    bonjour,

    j'ai un ford transit....
    et depuis deux jours il a perdu toute sa patate,
    de plus, on dirait que le moteur tourne sur trois pattes et il claque un peu.
    en outre, il a un peu du mal à démarrer (mais il ne fait pas de fumé).

    quelqu'un saurait il me dire d'où pourrais venir le problème ???

    merci d'avance

    Le modèle de la voiture
    Ford Transit 2000 - Diesel
    Catégorie de la panne : Moteur
    0
  • Unlambescain #2 02-08-2009 10:32:59

    Bonjour est ce que le clac clac suit le regime moteur? est ce qu'il cale a un ertain regime moteur est ce que t'as le voyant prechauffage qui clignote?

    0
  • reg35 #4 02-08-2009 10:44:03

    salut
    hum, a tout hasard, je dirait un joli filtre a gasoil, le filtre a air aussi remarque...:)
    le niveau d'huille est - il corect?
    la derniere vidange date de combien de kilometres?

    0
  • guymau #5 02-08-2009 11:06:10

    c'est un diesel, le clac clac suit le moteur
    (c'est juste beaucoup plus bruyant qu'avant ! )

    j'ai changé les filtres gazoil et air il y a une semaine ...

    un mécano m'a dit qu'il fallait faire un test de compression pour savoir si c'est une fuite d'injecteur ou un problème de piston ou cylindre...hummm...dans les deux cas c'est beaucoup trop cher pour moi et je pense que ce mécano voit d'abord son intérêt.
    bref j'aurais aimé savoir si c'est si grave que ça , si je peux réparer moi même, et si je peux m'en tirer pour pas trop cher ..!

    merci pour vos réponses!

    0
  • Unlambescain #6 02-08-2009 11:10:21

    Sonde le bruit avec un tournevis comme un stétoscope afin de savoir d'ou proviens le bruit.pour l'instant je pense a un injecteur grippé

    0
  • guymau #7 02-08-2009 11:17:39

    je viens de l'acheter il y a deux semaines...
    j'ai changé les filtres car il ramait et faisait beaucoup de fumé noire
    (ceci a réglé les problèmes) ,

    je n'ai pas encore fais la vidange (je m'en occupe cette semaine)
    mais il n'y a aucune odeurs d'huile ni même de consommation.

    en plus il y a marqué 262 000 km au compteur ,
    (l'ancien propriétaire ne m'a fournir aucun papier prétextant qu'il en avez besoin pour ses comptes ! )
    hors je me suis aperçu trop tard , sur un ancien contrôle technique caché dans les papiers du véhicule, que ce camion a au moins 400 000 km !!!

    je suis dépité !

    0
  • guymau #8 02-08-2009 11:28:55

    pour répondre plus précisément à la première réponse:
    il cale si je démarre en cote par exemple (il a beaucoup de mal)

    et..
    il n'y a pas de bougies de préchauffage , c'est un ford transit année 2000, sans préchauffage

    -------------

    derniere réponse:

    sonder le bruit avec un tournevis me semble difficile!!
    car quand je met , ne serait ce que ,la tête dans le moteur pour regarder,
    je me relève avec les oreilles qui sifflent !!!
    mais j'essayerais quand même .

    0
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous