L’Argus : cote auto, voiture d’occasion et actualité auto

Plus de tachymètre et jauge tous les voyants allum2S

Répondre
  1. 1
  2. 2
  • VinBprJ267 #1 05-03-2019 18:08:27

    Bonjour,
    J'ai un problème sur mon cc, transit 2010, tous les voyants sont allumés et plus aucun compteur. tous les fusibles sont bons. Je pensai à l'humidité mais j'ai passé le séchoir ou il y avait des traces d'eau dans les feux arrières et clignotants.
    Sinon tout fonctionne normalement : moteur abs etc...
    Quelqu'un a t'il une solution
    Merci
    Vincent

    Le modèle de la voiture
    Ford Transit 2010 - Diesel 2,2l 140cv
    Catégorie de la panne : Electronique
    0
  • Rody 76 #2 05-03-2019 18:42:33
    Citation de VinBprJ267
    Bonjour,
    J'ai un problème sur mon cc, transit 2010, tous les voyants sont allumés et plus aucun compteur. tous les fusibles sont bons. Je pensai à l'humidité mais j'ai passé le séchoir ou il y avait des traces d'eau dans les feux arrières et clignotants.
    Sinon tout fonctionne normalement : moteur abs etc...
    Quelqu'un a t'il une solution
    Merci
    Vincent

    Vous avez verifier la batterie ?

    images
    0
  • VinBprJ267 #3 05-03-2019 19:00:31

    Oui, elle était un peu faible, je l'ai charge pendant une journée mais comme c'est une batterie silver calcium le résultat n'était pas evident. Alors j'ai roule pendant une heure et elle était bien chargee. Mais peu être pas assez.
    Vincent

    0
  • VinBprJ267 #5 06-03-2019 21:37:09

    Bonjour
    Merci pour tous ces renseignements. Effectivement j'ai mesure ma batterie elle ne fait que 12,2v.

    0
  • clauseamg #6 07-03-2019 12:16:11

    re. la durée de vie d'une batterie est très variable suivant qu'on la sollicite très souvent ou pas. la température extérieure influe également sur son fonctionnement. passés 3 ou 4 ans une batterie est en général arrivée au bout. finie l'époque ou les voitures étaient équipées de batteries très lourdes capables de fonctionner 5 ou 6 années. tentez quand même une recharge complète pendant une nuit entière, ça ne coute rien et vous serez fixé.

    0
  • VinBprJ267 #7 07-03-2019 19:38:04

    Bonjour
    Merci, j'ai mis une batterie neuve aujourd'hui, mis la valise de controle.
    Mais rien là panne persisted.

    0
  • clauseamg #8 07-03-2019 23:16:12

    re. en dehors du tableau de bord qui aurait un problème interne, il existe une possibilité, une masse absente sur ce tableau de bord. ce qui me fait dire ça c'est que tous les voyants restent allumés . vérifiez la connectique arrière, au besoin débranchez et rebranchez les connecteurs plusieurs fois pour désoxyder les contacts.

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous