L’Argus : cote auto, voiture d’occasion et actualité auto

Problème de soufflerie

Répondre
  1. 1
  2. 2
  • fontaine348 #1 23-04-2018 14:43:05

    Bonjour, je possède un Ford transit de 2000 mk5. La soufflerie ne fonctionne plus, donc j'ai testé le ventilo en directe (impeccable) il fonctionne très bien, j'ai changer la résistance qui est dessous le ventilo dans le tableau de bord, (rien changer).
    Donc j'ai testé ma fiche d'arrivé de courent, il est jamais stable il monte il descend de 0,10V à 12V constamment que sa soie la position 1 ou 2 ou 3. les fusible sont bon.((Help)). Je sait plus quoi faire il me faudrait de l'aide.

    Le modèle de la voiture
    Ford Transit 2000 - Diesel Mk5
    Catégorie de la panne : Ventilation
    0
  • clauseamg #2 23-04-2018 15:09:29

    bonjour. sur les anciens véhicules la variation de vitesse du ventilo de cabine se faisait via un rhéostat (résistance variable) constitué d'un fil résistant de forte section sur lequel se déplaçait un curseur. le système a présent est constitué par un potentiomètre linéaire a piste graphitée (usure par frottement) ou un boitier a décade (résistances fixes) lequel agit sur un circuit intégré CMOS appelé a tort résistance de chauffage. dans votre cas il semblerai que c'est la commande de puissance qui pose problème, soit le bouton de commande, soit le circuit commandé par ce dernier.

    0
  • fontaine348 #3 24-04-2018 06:34:26

    Merci de l'info je vais essayer de le changer, je vous tiendrai informé de ce qu'il en est une fois remplacer. Merci

    0
  • fontaine348 #4 24-04-2018 14:39:30

    j'ai testé le bouton de commande il fonctionne correctement sur un autre camion donc ce n'ai pas sa, par contre une personne ma conseil de vérifier au niveaux de l'alimentation, un plus qui n’envoie pas le courant correctement. Est t'il possible.? comment si prendre.? merci pour l'aide apporté.

    0
  • electromeca #5 24-04-2018 15:36:40

    bonjour-888

    Vous avez "testé la fiche de courant" et la tension n'est pas stable, c'est tout simplement qu'il y a une coupure à ce niveau là, remplacez la fiche !

    0
  • fontaine348 #6 25-04-2018 14:56:23

    bonjour, hélasse ce n'ai pas la fiche de courent. j'ai testé la fiche d'un autre ford transit la tension n'est jamais stable aussi mes ce que je vois c'est quel est plus progressive. Elle me donne du 0,8v à 9v pique maxi sur 3 cosse sur 4, alors que le mien monte à 13v est saccade pas mal.

    0
  • clauseamg #7 25-04-2018 15:49:10

    re. normalement il devrait y avoir une chute de tension aux bornes du ventilateur . si vous avez 13v (nominale de la batterie) c'est que le récepteur (le ventilo lui mème) a un problème !

    0
  • fontaine348 #8 02-05-2018 07:52:22

    Bonjour à tous, après se long périple a trouvé cette panne il s’avère que électromeca avez bien raison. Le problème venais de la fiche principale d'alimentation sur le faisceaux, une des cosses a chauffé donc c'est retiré légèrement ce qui crée un mauvais passage de courent. On la remplacé. Est paf le chien- sa marche du tonner. Merci a tous pour m'avoir aidée.  A+

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous