L’Argus : cote auto, voiture d’occasion et actualité auto

Problème électrique avec contact coupé

Répondre
  • Antoo #1 26-12-2009 12:19:37

    Bonjour,

    J'ai un camping car avec un porteur Ford 125cv 350 de 2004.
    Quand j'ai coupé le contact, ma ventilation intérieur, clim, essuie glace et même le clignotant gauche reste allumé et décharge ma batterie.
    J'ai débranché tout les relais ainsi que les fusibles, mais rien ne se coupe. Le pire c'est il y a des jours tout fonctionne à merveille et les autres c'est une cata.
    S’il y a une personne qui a le même virus que moi, merci de me contacter.

    Le modèle de la voiture
    Ford Transit 2004 - Diesel 2.4L 125cv t350
    Catégorie de la panne : Electronique
    3
  • LACHAIZE #3 25-01-2010 22:06:59

    Bonsoir,

    Je pense avoir le meme probleme. Le contact coupé, l'eclairage du tableau de bord clignote, un relais claque regulierement. Aucun appareillage electrique ne fonctionne correctement et la batterie se vide. Je ne sais pas d'ou cela vient.

    1
  • jeanclaude7178 #4 18-02-2010 18:58:59

    Bonjour !

    Votre message serait-il (hélas...) toujours d'actualité ??? J'ai le même problème avec un Chausson flash 07 porteur ford tdci 2.4 135cv de 01/2006. Ce jour les gens de chez ford ont séché sur le problème (120 € malgré tout ....) ainsi que mon mécano habituel, mais ils ont tous l'honnêteté professionnelle de dire qu'ils ne sont pas électricien auto mais simplement formés sur le tas....
    Je n'ai donc pas de solution actuellement si de votre coté vous avez qquechose...je suis preneur...vous pouvez me contacter sur
    jean-claude78@hotmail.fr, mais je m'absente demain pour 12 jours environ...cordialement Jean-Claude

    0
  • Challenge #5 31-07-2010 09:26:22

    Bonjour,
    j'ai le même problème sur mon CC ford transit challenger  de 2002. Suivant les jours contact coupé soit rien ne fonctionne soit les lève vitres et la ventilation reste en fonctionnement et vident la baterie. Avez vous trouvé la solution à ce défaut pour le votre.

    2
  • narzabal #6 28-04-2015 09:50:51

    Bonjour.

    Aujourd'hui toujours même probleme sur mon ford transit challenger genesis 33
    J’enlève la clée et le moteur tourne toujours .
    Pour le stopper juste avec une pression sur la pédale de frein et il s’éteint.
    Le tableau de bord s'allume et s'eteint même sans contact
    Il semble que le porteur est une batterie obligatoire de 80amp calcium et argent.

    3
  1. 1
Écrivez votre message ci-dessous