L’Argus : cote auto, voiture d’occasion et actualité auto

problème sur ford transit de 2003, bougie préchauffage

Répondre
  1. 1
  2. 2
  • cmale #1 22-08-2005 17:35:03

    Bonjour,

    Personne n'a une petite idée pour mon problème de bougie de préchauffage qui clignotte induement et en permanence, c'est pas la vanne EGR ni l'electrovanne, toutes les deux changés , c'est un problème électrique puisque sans démarrer le moteur contact mis ,elle se remet à clignoter au bout de 2 mn, et les mécanos de chez ford même avec la valise de contrôle, n'arrivent pas a trouver !! pour ma part je suis sur que c'est un faux contact ,style contacteur airbag signalé dans la rubrique ( la solution est  en dessous du siège conducteur) mais là ???
    Si vous avez une idée ,merci !

    Le modèle de la voiture
    Ford Transit 2003
    Catégorie de la panne : Préchauffage
    0
  • ludo2 #2 22-08-2005 18:58:49

    salut,

    est ce que ton transit est bien un tdci?tu n'a aucun souci moteur?

    ludo

    0
  • cmale #3 23-08-2005 09:27:54

    bonjour,
    Il est indique dessus TDI c'est un 85t260
    modele FAEYF3FAAA gazoil
    Le moteur tourne nickel, ilms ont controlé chez ford ,tout va bien mais ils arrivent pas a trouver ,
    deplus il a peu de km 38500 !!!
    si t'as une idée merci de m'en faire part

    0
  • ludo2 #4 23-08-2005 10:07:50

    j'essai de voir ca avec un collegue de chez ford et je te tiens au courant tout de suite apres...en ce qui me concerne je n'ai jamis eu le cas,mais je ne crois pas a un probleme de faux contact..

    ludo

    0
  • cmale #5 23-08-2005 14:47:20

    merci,
    Je te confirme qu'aujourdh'ui encore ils ont regardé chez ford, pendant 2heures avec la valise ,et il n'ont pas trouvés. Ils m'ont quand même un peu rassuré ,en me confirmant que le véhicule est en bon état et que je peux partir en vacances presque tranquille , car bien sur on est jamais sur a 100% et ils ne sont pas dans le moteur ,
    Ce que je comprends volontiers.
    Ils m'ont quand même glissé dans la conversation que le technicien super spécialiste de ce genre de problème est en vacances ... et à leur connaissance pas encore vue ou entendu ce genre d'incident à ce jour , sur ce type de véhicule.
    Il n'empêche que ça clignote toujours et que c'est agaçant, je parts samedi ,si tu peux avoir un indice avant GRAND MERCI à toi.
    cmale

    0
  • ludo2 #6 23-08-2005 14:56:42

    j'ai vu avec un de mes collegues,il n'on jamais eu ton cas...
    les seuls fois ou ca c'est produit c'etait dans le cas d'une pompe injection defectueuse,le voyant clignotait et ensuite perte de puissance,j'ai eu le cas avec un probleme d'injecteur...

    cependant je pense qu'il serait pas mal que tu essai une autre concession,car ca m'etonne qu'avec la valise il ne releve aucun defaut..

    tu es de quel region?

    ludo

    0
  • cmale #7 23-08-2005 20:46:53

    bonsoir,
    Suis du grand nord de charleville mezières donc concession itout,
    et la je parts samedi dans le grans sud ouest  dans le 64, a priori ça n'a pas l'air courant, pour la pompe a injection ou pas suis pas du tout connaisseur, c'est sur que si j'ai une indication ,je la dfiffuse pour info, en attendant bonne fin de soirée, et encore merci de t'interesser à mon problème.
    cmale

    0
  • ludo2 #8 24-08-2005 07:04:04

    salut,

    effectivement un defaut de pompe a injection n'est pas courant sur les transit,cependant j'en ai deja changé quelques unes,si on bien d'accord que c'est un tdi...

    si tu te rends dans le 64 il y a plusieurs concession ford que je connais,je pense vraiment qu'il serait bien que tu fasses interroger ton vehicule la bas.car je suis vraiment etonné qu'il ne puisse pas relever de codes defauts..

    ludo

    2
  1. 1
  2. 2
Écrivez votre message ci-dessous