L’Argus : cote auto, voiture d’occasion et actualité auto

fumée blanche à l'échapement !!

Répondre
  1. 1
  2. 2
  • jul38 #1 03-04-2005 19:07:11

    Bonjour !
    j'ai une 106 xn et depuis quelque temps j'ai un souci au niveau de l'échapement. En effet quand je démarre ma voiture ou lorsque je suis arrêté à un feu et que je redémarre, j'ai une fumée blanchatre qui sort de mon pot d'échapement ! (la fumée disparait lorsque je roule normalement). Ma voiture à 135000km, je consomme beaucoup de liquide de refroidissement et d'huile !! je ne constate aucune fuite apparente lorsque ma voiture est immobilisée.
    Est ce grave docteur ? je ne connait strictement rien en mécanique donc si quelqu'un pouvait m'aider, ce serait super !! Merci

    Le modèle de la voiture
    Panne auto mécanique et entretien
    Catégorie de la panne : Fumée
    0
  • jul38 #2 03-04-2005 19:09:28

    Je viens juste de faire une vidange, et elle fume toujours !!

    0
  • Metacooler #3 03-04-2005 19:10:39
    Citation

    je consomme beaucoup de liquide de refroidissement et d'huile !!


    Slt!

    Le voilà ,ton problème!!!

    :arrow: vérifier joint de culasse!

    0
  • Metacooler #4 03-04-2005 19:11:52
    Citation

    Je viens juste de faire une vidange, et elle fume toujours !!

    Tu ferais mieux d'arrêter de rouler,tu vas empirer la situation!

    0
  • jul38 #5 03-04-2005 19:15:20

    Sérieux ? le garagiste m'a dit de mettre un produit style METAL 5 et que ça irai mieux ! Le problème c'est que je ne sais pas si ces produits vont vraiment résoudre mon problème ! Si c'est le Joint de culasse, ça va me coutait cher !

    0
  • jul38 #6 03-04-2005 19:28:16

    Il n'y a pas un garagiste sur Grenoble qui peut me le faire pour pas trop cher ?

    0
  • jeanvalpaul #7 04-04-2005 10:18:52

    arrete de rouler, j'ai eu le même problème, mon garagiste m'a dit de continuer à rouler....conclusion joint de culasse cassé, moteur cassé!!!!!

    0
  • jul38 #8 04-04-2005 10:29:21

    Là je commence à flipper grave !!! je vais vite aller le voir !! Donc c'est bien le joint de culasse qui est mort ! Merci

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous