L’Argus : cote auto, voiture d’occasion et actualité auto

Problème éclairage tableau de bord les fusible sont bons

Répondre
  • perlibicoquet #1 30-08-2010 18:42:41

    bonjour,
    J'ai un problème avec ma honda civic 1.6 de 1996 : plus d'éclairage au tableau de bord, voyant d'airbag allumé en permanence. En fait ce problème existe depuis que j'ai retrouvé ma voiture  "en panne ". Le garage Renault qui m'a dépanné à travaillé sur la voiture toute la journée avant d'appeler Honda et la panne générale a été résolue en 2 secondes, il fallait simplement appuyer sur un bouton de coupe circuit situé à côté des pédales. Mais depuis l'éclairage du tableau de bord et la connexion de l'airbag ne fonctionnent plus j'ai vérifié tous les fusibles plusieurs fois et aucun n'est grillé. Quelqu'un saurait il d'où vient le problème?

       Merci

    Le modèle de la voiture
    Honda Civic
    Catégorie de la panne : Eclairage
    0
  • totof1342 #2 30-08-2010 19:06:53

    bonsoir recontroler les fusibles sans doute une manip qui a pus faire griller un fusible

    0
  • perlibicoquet #3 30-08-2010 19:26:31

    merci totof mais j'ai déjà vérifié les fusibles au moins 4 fois et je suis sur qu'ils sont tous bons de plus le voyant airbag et allumé je pense que quelque chose a été débrancher et je ne crois pas qu'il y est un fusible pour l'éclairage et l'airbag à la fois.

    0
  • totof1342 #5 31-08-2010 20:36:36

    salut perli  je ne peut pas t aider d avantage sur ton problème  mais ce que je sais  c'est qu'un fusible alimente quelle fois plusieur chose sans quil soit formulé sur un carnet   ( suivre chéma electrique ) bonne soirée et tien nous au courant

    0
  1. 1
Écrivez votre message ci-dessous