L’Argus : cote auto, voiture d’occasion et actualité auto

probleme d'essuis glace

Répondre
  • carlucci fabio #1 09-01-2009 00:33:56

    bonjours, jaimerais avoir des conseils a propos dun probleme sur mon auto.
    voila,mes essuis glace ne fonctionne plus...jai changé le moteur mais il ne fonctionne tj pas...ce quil y a cest que lorsque je démarre les essuis glace le fusible saute a toute les fois...le mécano ma dis que ce netais pas un probleme electrique car aucun autre fusile ne saute au démarage....ce ne sont pas les bras selon le mécano....


    pouvez vous méclairer sil vous plais

    merci

    ps mon auto est une huydai accent 99

    Le modèle de la voiture
    Hyundai Accent 1999
    Catégorie de la panne : Essuie glace
    1
  • all 59 #2 09-01-2009 01:18:37

    il ya un foux contact quelque parre

    1 un fille qui trainne  virefier le coduit du moteur
    2 ou probleme neman

    0
  • sos panne #3 09-01-2009 01:39:37

    change ton fusilble ken ton moteur es déja démarré voir sil saute ou pas

    0
  • carlucci fabio #4 09-01-2009 02:00:34
    Citation de sos panne
    change ton fusilble ken ton moteur es déja démarré voir sil saute ou pas

    merci, mais

    quand je mets le fusible et que je mets le contact a la voiture le fusible saute, meme pas besoin d allumer les essuie glace....maintenant...

    0
  • reg35 #5 09-01-2009 12:11:58

    bonjour
    essayez en debranchant le commando pour voir si le fusible pete encore...

    0
  1. 1
Écrivez votre message ci-dessous