L’Argus : cote auto, voiture d’occasion et actualité auto

moteur ne dépasse pas 3000tr/min et temoin moteur au tableau de bord

Répondre
  1. 1
  2. 2
  • dehard #1 18-02-2012 07:51:17

    Bonjour,
    Alors les symptômes :
    moteur ne passe pas les 3000tr/min
    temoin au tableau de bord moteur (jaune) reste allumé.
    les constatations : Pas de fumée.
    Pas de surchauffe.
    Pas de bruit.
    Fonctionne parfaitement en dessous de 3000tr/min
    Ce qui a été fait :
    vidange du réservoir a carburant, nettoyage conduite d'alimentation, mise à l'air du réservoir (bouchon), remplacement filtre a mazout.

    Filtre à air OK

    y a t'il une vanne EGR sur ce modèle ?
    Vernis du réservoir qui se barre ?
    Catalyseur ?

    si quelqu'un as une idée .....
    en vous remerciant de partager vos compétance.
    Eddy.

    Le modèle de la voiture
    Hyundai i10 2009 - Diesel 1.1 CRDI 75 Pack Color Confort
    20
  • garconsympa #2 18-02-2012 08:16:23

    bonjour-888 deja si il y a le voyant qui reste allumé , il faut branché la valise pour determiner le code defaut ,  " valve egr , debimetre d'air  , turbo , etc,,,,,,,, " il y a tellement de chose

    1
  • dehard #3 21-02-2012 19:30:12

    ben.... il s'es éteint tout seul le lendemain, entre temps a part faire le plein rien d'autre.
    bizarre ça !!!
    aussi tiré un peu dedans histoire de décrasser la egr si il y en a ???
    du coup je me demande... encrassement crépine du réservoir ou EGR , pas evident ...:taper:

    7
  • dehard #5 22-02-2012 19:31:35

    non pas eu se problème.
    Et suis le seul conducteur donc pas non plus se problème sans le savoir.

    Mais bonne idée.
    Merci Garçonsympa.

    2
  • Auto Biau #6 19-04-2012 14:52:07

    Bonjour, Avez-vous pû régler votre problème car moi aussi j'ai le même souci. Coupure a partir de 3000 tours mais pas de voyant qui s'allume. Merci de me répondre à: ****@free.fr Merci

    Edit : Pas d'adresse mail sur le forum SVP !! Merci

    24
  • camelus #7 24-04-2012 05:15:38

    Slaut dehard ,

    je viens d'avoir le meme probleme que vous , et je suis vraiment curieux de savoir la cause de cette panne


    merci smile

    18
  • jacomad #8 01-03-2017 06:13:37

    j ai le même problème avec ma zafira 2.2l  compte tour bloqué a 3000trmin quand je coupe le contacte et que je remet tout de suite elle retrouve toute sa pèche  pendant 15 seconde après pouff retour au 3000 trmin en plus j ai tout changé débit m masse d aire vanne egr turbo vollet d admission nettoyage décrassage du moteur toujours le même problème en plus elle sort de chez opel je pense que sais une erreur sporadique

    23
  • Felx65Y583 #9 20-05-2018 15:38:05

    Bonjour, depuis 2 semaines, j'ai le mm pb sur ma tucson 2006, essence . Voyant cheik allumé, perte de puissance quand le moteur est a chaud..
    Le pb avec la valise, on a différents pb, d'une valise a l'autre, on c plus sur koi se fier. On parle de capteur du regime moteur ( vilebrequin)., ce qui a été remplacé, mais le pb demeure tjrs. Là on parle maintenant du capteur de l'arbre à cames.
    Help please

    0
  • SisEVHX168 #11 07-06-2018 01:45:37

    Slaut

    je viens d'avoir le meme probleme que vous , et je suis vraiment curieux de savoir la cause de cette panne

    1
  • Moh9ZSI204 #12 12-07-2019 19:34:40

    ma matrix hyundai crdi 1.5 110 ch annee 2008 a commence  a avoir des difficultes de demarrage .
    apres avoir change le capteur de rampe bosch ref 0281 002  507 ,elle demarre tres bien mais s'arrete brusquement en marche .le nombre de tour tombe et ne depasse pas 3000 t/min apres avoir accelere jusqu'a 4000 t/min.
    merci de guider

    0
  • Moh9ZSI204 #13 12-07-2019 19:37:10

    ces arrets brusques en route surtout sur autoroute sont dangereux .
    et m'oblige a eviter de rouler!

    0
  • MARCHE1 #14 28-08-2019 17:26:13

    Bonjour j'ai un hyundai matrix 1.5 crdi de 82 ch qui marchais super bien, j'ai voulus changer les bougies de préchauffage et elle ont casser impossible de les extraire du coup, j'ai racheter une culasse, refais tous les joint en même temps visserie culasse neuve, et Quan je l'ai mise en route le voyant ckeck allumer et dépasse pas les 3000 mille tours alors que je n'ai rien dérégler en démontant et remontant la nouvelle culasse, merci pour vos réponse cordialement

    2
  • MARCHE1 #15 28-08-2019 17:28:11

    Je me demande si ce n'ai pas la pompe injection qu'il y avais sur la culasse racheter cordialement

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous