L’Argus : cote auto, voiture d’occasion et actualité auto

panne sur hyundai pony

Répondre
  1. 1
  2. 2
  3. 3
  • dede67 #1 07-11-2005 21:14:50

    bonjour
    je cherche des renseignements a propos d'une panne concernant une pony de chez hyundai

    en fait ,la voiture demarre normalement mais au bout de quelques kilometre elle commence a accelerer toute seule comme si l'on "tirait" sur le starter et qu'a ce moment -la si j'accelere ,elle cale ...
    parfois en redemarant elle reprend de suite et je repart comme si ne rien etait,par contre ces derniers temps c'est vraiment galere car là elle a beaucoup de mal a reprendre ...
    j'ai deja essayé de debrancher la sonde lamda mais sans constater de grande difference du comportement a part une consommation exessive...
    aujourd'hui alors qu'elle ne voulait vraiment plus demarrer meme au bout de dix minutes d'essais j'ai debranché le 'starter automatique ' (enfin je crois que c'est cela) elle a enfin redémarée mais au bout de quelques centaines de metres ,elle s'est remise a "tousser" et finalement je me suis arreté pour rebrancher ce que j'avais débranché et finalement elle a repris ...
    ce qui est vraiment etrange c'est qu'apres ces 'caprices ' elle reprend et roule sur des dixaines de km comme si ne rien etait ...bizarre
    si par chance vous qui lisez ce message pourriez m'aider a me sortir de ces angoisses quotidienne en m'indiquant un "tuyau" concernant cette panne ,je vous en serais tres reconnaissant de m'en informer par retour de courrier.
    merci d'avance a tous ceux qui me repondront ...

    Le modèle de la voiture
    Hyundai Pony
    0
  • Mikefou #2 08-11-2005 00:00:08

    Je ne suis pas un spécialiste, mais vérifie ton circuit de carburant, et voit si elle ne fuit pas et/ou avale de l'air, car j'ai eu des symptomes similaires à cause d'une fuite de carburant et quand la pompe à injection avalait de l'air, le moteur "accélérait" tout seul.

    0
  • dede67 #3 08-11-2005 18:09:24

    merci mikefou
    je pensais deja a cela et j'ai donc verifié non pas le circuit carburant mais les petites durites qui sont connectees tout autour ducarburateur et (je suppose) de la pompe a injection..
    je ne suis en rien specialiste en mecanique non plus mais assez bricoleur tout de meme ..je tenterais ta suggestion pour m'en assurer .
    au fait ta panne etait-elle egalement sur une pony ou etait une autre marque ?
    merci encore pour ta reponse

    0
  • dede67 #4 08-11-2005 18:12:37

    j'oubliais une chose qui me semble importante : a chaque fois que se produit la panne et qu'apres j'arrive a redemarrer il y a comme une odeur d'oeuf pourri qui s'en echappe ..on m'a deja dit que le cataliseur pouvait etre encrassé ou bouché mais vu le prix ,j'aimerais m'en assurer avant d'en acheter un autre..quelques conseils a ce sujet seraient les bienvenus
    merci d'avance

    0
  • Mikefou #5 09-11-2005 01:02:51
    Citation

    merci mikefou
    je pensais deja a cela et j'ai donc verifié non pas le circuit carburant mais les petites durites qui sont connectees tout autour ducarburateur et (je suppose) de la pompe a injection..
    je ne suis en rien specialiste en mecanique non plus mais assez bricoleur tout de meme ..je tenterais ta suggestion pour m'en assurer .
    au fait ta panne etait-elle egalement sur une pony ou etait une autre marque ?
    merci encore pour ta reponse

    C'était sur 2 BX  big_smile Et la prise d'air venait du tuyau de carburant qui arrive du réservoir, donc sous la caisse, juste avant le moteur ( pas facile à voir tant que la fuite n'est pas importante ).

    0
  • dede67 #6 14-11-2005 20:42:36

    rebonjour
    mon probleme persiste toujours ;n'y aurait-il personne pour me conseiller ?
    merci..

    0
  • tofz #7 10-05-2006 19:17:19

    bonjour,

    j'ai EXACTEMENT le meme probleme avec ma Pony
    acceleration des qu'elle commence a chauffer, odeur nauseabonde, voyant "check moteur" qui s'allume; si on accelere pendant ces moments, elle ralenti...presque a caler; si on relache l'accelerateur, elle re-accelere
    puis au bout de quelles minutes tout va bien et le voyant s'eteint.

    une idée??

    0
  • 3EMPEREURS #8 09-02-2007 19:07:03

    BONJOUR

               quelqu'un a 'il trouvé la solution de ce prôbleme, ma pony à exactement les mêmes symptomes et je n'arrive pas a trouver la panne
    merci de m'aider

    0
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous