L’Argus : cote auto, voiture d’occasion et actualité auto

demarrage iveco 35-10

Répondre
  1. 1
  2. 2
  • hugues1966 #1 06-08-2007 17:21:14

    Bonjour

    Je suis en face d 'un probleme de demarrage sur un utilitaire iveco 35-10 de 1991.
    Il est 2 fois sur trois capricieux a demarrer.
    Je dois le demarrer au start-pilote car impossible .
    Il y a peu de temps je suis allez chez iveco pour une reparation
    qui n'a rien donnée,changement de l'électro-vanne.le circuit de gasoil est étanche le reservoir est clean filtres a gasoil également.
    Les mécanos n'ont aucun idées sur cette panne.
    merci pour vos lumieres.

                                    Cordialement

    Le modèle de la voiture
    Iveco 35.10 1991 - Diesel
    Catégorie de la panne : Démarrage
    0
  • mc gyver #2 06-08-2007 19:06:53

    salut
    je supose que c'est fait --mais tu ne parles pas de préchauffage....?

    0
  • hugues1966 #3 11-08-2007 09:42:07

    bjr

    C'est vrai je ne parle pas de prechauffage mais les bougies sont recentes.
    Pense-tu que des bougies abimées empecherais le demarrage?
    Par beau temps ou apres un rush de plusieurs kilometres
    Parce-que la panne est bizarre .Il demarre bien une fois,tu coupe le moteur et la c'est fini tu pourrais vider la batterie + rien
    Ce matin j'ai demonté un relais sur un circuit electrique .
    Sur le schema il est en principe prevu pour coupé le courant sur certains instruments lors du demarrage et ... la je n'ais plus la panne .
    Peu etre une coincidence!!!

    Merci pour vos idees bon week

    0
  • mc gyver #4 12-08-2007 10:47:27

    c'est facile a controler
    branche une lampe entre la masse et une bougie--meme chose pour l'électrovanne--(laisse les dessus)a ce moment voit ce qui manque

    peut etre: relai  ou  newman

    0
  • hmidet #5 23-09-2007 23:13:41

    VOUS AVEZ LE MOTEUR FATIGUE MANQUE DE COMPRESION IL FAUT CHAGEMENT DE SEGMENTATION REPONECE DE IVECO_ELKHEMIS  MERCI BONNE CHANCE

    0
  • mc gyver #6 24-09-2007 08:57:00

    salut
    a la réponce du 11-08_ il n'aurait plus la panne

    0
  • frlinux #7 24-09-2007 10:29:43

    salut a tous

    as tu essaiye de tire av la voiture ???au lieux de vide la bat?? j ai eu un trafi il faut la meme chose

    essye vois de tire av la voiture

    0
  • mc gyver #8 24-09-2007 12:21:14

    salut
    quand un diesel a tout pour fonctionner --préchauffe-pas de prise d'air--arrivée de g-oil a l'injection--mais victime d'une baisse de compression par usure-il démarrera au tractage mais plus au démarreur--quelque fois plus dificillement a chaud apres un arret court -car les segments usés a chaud perde leur élasticité

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous