L’Argus : cote auto, voiture d’occasion et actualité auto

Démarreur qui ne se lance pas sur iveco 35.10 turbo daily

Répondre
  • julien33700 #1 03-12-2012 17:05:57

    Bonjour,

    J'ai un petit soucis sur mon ivéco 35.10 turbo daily de 1999.
    Il y a un mois, la courroie s'est décalée, le problème a été réglé et je n'y ai pas retouché depuis.
    Aujourd'hui, je mets la clé dans le neiman, je mets le contact 5 sec, et tourne un cran de plus pour allumer la bête. Et là ... rien ! Pas un bruit ... !

    La batterie n'est pas à plat, et je reste sur le .... ! Je n'ai aucune idée de l'endroit où je pourrais regarder.

    Merci d'avance pour vos conseils et suggestions.

    Le modèle de la voiture
    Iveco 35.10 1999 - Diesel 2,5 turbo daily
    1
  • cyndelll #3 03-12-2012 18:58:48

    salut balais du demareur surement colé tape sur le cul du demareur ou mauvais contact au fil du lanceur

    0
  • stephane-54 #4 03-12-2012 21:15:21

    bonsoir,

    il faut contrôler sur le fil d’excitation (petit vert)  avec la clef en position démarrage,
    s 'il y a du courant dessus, le démarreur est a réparer , s'il n'y en a pas le neiman est défectueux.

    steph

    1
  • julien33700 #5 07-12-2012 07:51:49

    Bonjour, je reviens vers vous pour des nouvelles fraiches,
    Je n'ai encore eu le temps de rien faire sur le camion et ce matin, je suis donc parti m'y atteler. J'ai réessayer de le démarrer, et là, il redémarre !
    Sacré mystère de la mécanique !
    Je vais quand même faire contrôler tout ça !
    En attendant, encore MERCI A VOUS !!!

    0
  • cyndelll #6 07-12-2012 17:43:23

    salut surement les balais qui etait resté collé ou un mauvais contact sa risque de se reproduire

    0
  1. 1
Écrivez votre message ci-dessous