L’Argus : cote auto, voiture d’occasion et actualité auto

Mon 35/10 de 91 demarre plus :/

Répondre
  1. 1
  2. 2
  • 16art #1 23-09-2013 10:29:16

    Bonjour,j'ai un souci de demarrage avec mon iveco(unic) 35/10 td de 1991.
    Il y a quelque jours j'ai demarré  du premier coup normal quoi.
    Puis en suite une fois arreter plus de demarrage.
    Les voyants s'allument , il demarre tres bien en poussant.
    D'où cela peut provenir??Elec?demarreur?Fusibles?Que faire pour savoir....
    D'ailleur le demarreur c'est le cylindre dur d'accés sur la partie gauche du moteur quand on est en face?
    Je m'y connais vraiment guere dans ce genre de panne surtout qu'il a demarrer au premier coup.
    Si quelqu'un peut me renseigner ou qui a eu le meme soucis que moi.
    Merci

    Le modèle de la voiture
    Iveco 35.10 1991 - Diesel ???
    Catégorie de la panne : Démarrage
    0
  • 16art #2 23-09-2013 18:16:39

    Et bien il n'y a personne qui pourrais me donner son avis?????
    Kenavo

    0
  • joel17 #3 23-09-2013 20:47:50

    bsr,
    pour commencer le demarreur entraine t'il le moteur a chaque fois meme quand il ne demarre pas, commence par tester la batterie la suite ensuite.
    Kenavo aussi vive les bretons

    0
  • 16art #4 24-09-2013 07:41:56

    Salut Joel17 alors le demarreur ne fait rien mais rien de rien,a part la fois ou il a demarrer comme d'habitude hmm .
    J'ai juste mes voyant qui s'allument quand je met le contact et quand je veux demarrer rien.
    Meme pas un "tactactac" ou "tictictic".
    Tu as un iveco?
    Je vais mettre une photo du demarreur aujourd'hui savoir si c'est vraiment cet objet car je le trouve vraiment tres inaccessible a mon gout pour que ce soit cette piece....

    0
  • joel17 #5 24-09-2013 08:30:40
    Citation de 16art
    Salut Joel17 alors le demarreur ne fait rien mais rien de rien,a part la fois ou il a demarrer comme d'habitude hmm .
    J'ai juste mes voyant qui s'allument quand je met le contact et quand je veux demarrer rien.
    Meme pas un "tactactac" ou "tictictic".
    Tu as un iveco?
    Je vais mettre une photo du demarreur aujourd'hui savoir si c'est vraiment cet objet car je le trouve vraiment tres inaccessible a mon gout pour que ce soit cette piece....

    commence par controler ta batterie comme indique ci-dessous.
    https://www.auto-evasion.com/forum-auto/panne-auto-mecanique-et-entretien/tuto-charge-alternateur-tension-et-decharge-batterie/239659.html

    0
  • 16art #6 24-09-2013 08:56:37

    Je n'ai pas de testeur avec moi...mais il n'aurait pas demarrer la premier pour ensuite ne plus demarrer non?

    0
  • joel17 #7 24-09-2013 09:11:31

    VAs savoir, si batterie faible ou hs le demarreur prend enormement de jus au demarrage et par la suite si ta batterie est hs ou l'alternateur ne la recharge pas, bref il faut commencer par elimination, si batterie bonne voir le demarreur si pas bloque ou hs et ensuite si l'alternateur charge bien .
    Quand tu le demarres en poussant tu n'as pas de voyant qui restent allumes

    0
  • 16art #8 24-09-2013 09:21:21
    Citation de joel17
    VAs savoir, si batterie faible ou hs le demarreur prend enormement de jus au demarrage et par la suite si ta batterie est hs ou l'alternateur ne la recharge pas, bref il faut commencer par elimination, si batterie bonne voir le demarreur si pas bloque ou hs et ensuite si l'alternateur charge bien .
    Quand tu le demarres en poussant tu n'as pas de voyant qui restent allumes

    Quabd je demarre en possant y demarre nikel sur les iveco que j'ai eu souvent le voyant de la batterie reste allumer mais a toujours fonctionner,je vais essayer un pontage de batterie car j'en ai pas de plus puissante sous la main,ou mettre la miene a chargée

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous