L’Argus : cote auto, voiture d’occasion et actualité auto

pas de frein sur IVECO TD 35.10 de 1989 super urgent SOS

Répondre
  • gilpassion #1 20-03-2007 15:41:02

    bonjour
    je suis dans le caca.je dois déménéger mes parents à la fin mars et mon camion n'a plus de frein correct.aprés 5 ans d'immobilisation(courroie distri pétée, culasse neuve etc...etc il tourne comme une horloge maintenant) j'ai changé les cilyndres de roue AR les étriers AV les plaquettes AV et le maitre cylindre.purgé 5 fois et pas de freinnage correct.j'ai fini par le déposer dans le garage le plus proche de chez moi.cela fait 1 mois et il ne trouve pas la cause.
    voilà les symptomes:la pédale est dur à l'arret.moteur en marche la pédale descend a la moitié de la course et là on sent quelle s'enfonce doucement de 2 cm on pompe elle remonte et en pression redescend encore.resultat pas beaucoup de frein sur l'avant.la pompe à vide fonctionne le master vac aussi apparement le reste est neuf.pas de trace de louked nul part. quand on recommance la purge pas de bulle d'air. alors que se passe t'il et que peux on y faire?chez ivéco il ne renseigne pas les nazes..SOS j'ai grave besoin de conseils et en plus pris par le temps et l'argent donc si un pro peut m'aider àdépanner merci d'avance

    PS c'est trés important pour moi car le 2 avril mes parents n'ont plus de logement . il faut vraiment que les freins fonctionnent car il me faut aller au contrle technique.merci de m'aider

    Le modèle de la voiture
    Iveco 35.10 1989 - Diesel
    Catégorie de la panne : Freinage
    0
  • budyguy #2 20-03-2007 17:50:22

    Salut,

    après changement des freins AR
    1) as tu réglé correctement les garnitures de freins s'il sagit de freins à ratrapage manuel ?
    2) as tu bien remonter le sytéme de ratrapage s'il s'agit de freins à ratrapage  automatique ?

    A+

    0
  • gilpassion #3 20-03-2007 20:24:02

    merci pour les reponses rapides.
    je n'ai pas changé les garniture AR juste les cylindres de roue qui fuyaient,mais effectivement pour ce faire il faut tomber les garnitures.j'ai donc vérifié le rattrappage qui est automatique mais qu'il faut tout de méme régler pour qu'il agisse sur les 2 roue à la méme puissance.cela à donc été fait par moi et vérifié par le garage qui bute sur ce proibléme.pour me démoraliser j'ai appelé un copain qui posséde plusieurs ivéco et sur un récent il à le méme tour.chez ivéco ils ne peuvent l'expliquer,alors il veulent tout remplacer.Ce qui revient à dire pour moi le master vac,le répartiteur,et la pompe à vide.mais je n'ai pas les moyen de me le permettre déjà que le camion me revient grave cher je ne peux plus investir sans cesse sans savoir ce que je change et surtout pourquoi.
    enfin je suis bien dans le caca au secour......

    0
  • gilpassion #4 20-03-2007 20:39:37

    de toute façon si le master vac ne fonctionnait pas corectement,la pédale de frein serait dure à pousser,ce qui n'ai pas le cas quand le moteur est en marche.et la pompe a vide de méme.avant que la courroie de distri ne lache il freinait trés bien il est resté 5 ans sans rouler sur place je n'avais pas les moyen d'acheter les piéces.l'année derniére j'ai tout réparé mais du fait de l'arret prolongé les étrier et cylindre de roue ont lachés suivi par le maitre cylindre.tout est neuf aujourd'hui et cela ne marche pas.
    est ce que le clapet anti retour du master vac pourrait étre en cause?je l'ai démonté soufflé dedans pour voir s'il fonctionnait apparement il marche avec une petite pression.car le symptome c'est que la pédale réagit comme une fuite de loukid ou de l'air dans le circuit.mais pourtant pas de trace de fuites ni d'air lorsque l'on purge de nouveau.il a du y avoir au moins 10 purge du circuit entre moi et le garagiste.
    est ce qu'une purge à l'aide d'un appareil sous pression pourrait me donner un resultat meilleur?
    chez ivéco ils me disent que cela ne changera rien!.....

    0
  1. 1
Écrivez votre message ci-dessous