L’Argus : cote auto, voiture d’occasion et actualité auto

probleme sur mon iveco 35 10 turbo diesel

Répondre
  • 35 10 mulsanne #1 05-11-2009 09:06:12

    bonjour a tous .

    je voie sur le forum que sur les iveco il y a pas de bougies de préchauffage!!! et sur les 35 10 turbo dayli de 1991  ????????

    meilleur salutation a tous

    Le modèle de la voiture
    Iveco 35.10 1991 - Diesel daily diesel
    Catégorie de la panne : Bougies
    0
  • inardd #2 05-11-2009 09:14:13
    Citation de 35 10 mulsanne
    bonjour a tous .

    je voie sur le forum que sur les iveco il y a pas de bougies de préchauffage!!! et sur les 35 10 turbo dayli de 1991  ????????

    meilleur salutation a tous

    bjr
    si il y a des bougies de préchauffage

    0
  • 35 10 mulsanne #3 05-11-2009 13:47:22

    bonjour

    oui il y a que une bougie de prechauffage et c est pour si il fait -10 et elle ves le turbo.

    et ce matin j avais un probleme qui est bien connue sur les iveco ,

    ci ton ivoec ne demare plus mais qui y a de mazout qui vien
    c que la pompe mecanique c est decaler de 2 dants

    pour eviter sa, quand tu allume ton iveco tu esite de tourner le volant tout de suite si non sa te decaleta pompe.

    0
  • inardd #4 05-11-2009 14:26:05
    Citation de 35 10 mulsanne
    bonjour

    oui il y a que une bougie de prechauffage et c est pour si il fait -10 et elle ves le turbo.

    et ce matin j avais un probleme qui est bien connue sur les iveco ,

    ci ton ivoec ne demare plus mais qui y a de mazout qui vien
    c que la pompe mecanique c est decaler de 2 dants

    pour eviter sa, quand tu allume ton iveco tu esite de tourner le volant tout de suite si non sa te decaleta pompe.

    re
    je comprends rien

    0
  • stephane-54 #5 13-11-2009 22:45:05

    Non il n'y a qu'une seul bougie elle se trouve sur le collecteur d'admission (une seule cosse électrique avec un fil vert) et elle accompagnée d'une électrovanne qui amène du gazoil. et certain moteur ont un réchauffeur de gazoil entre le filtre et son support (pièce ronde noir environ 1cm d'epais)
    steph

    0
  • derocle #6 27-11-2017 17:38:43

    bonjour,
    je viens de faire l’acquisition d'un camion benne iveco 35c10,et j'ai un petit problème d'autoradio .J'ai regardé les fusibles ,ils sont OK. Ensuite j'ai regardé derrière l'autoradio la fiche a bien le 12 v et elles sont bien enfoncées dans le poste.alors je ne comprend pas pourquoi il ne fonctionne pas. svp je suis à l'écoute pour toutes réponses.Merci d'avance.

    0
  • derocle #7 27-11-2017 17:41:05

    bonjour,
    je viens de faire l’acquisition d'un camion benne iveco 35c10,et j'ai un petit problème d'autoradio .J'ai regardé les fusibles ,ils sont OK. Ensuite j'ai regardé derrière l'autoradio la fiche a bien le 12 v et elles sont bien enfoncées dans le poste.alors je ne comprend pas pourquoi il ne fonctionne pas. svp je suis à l'écoute pour toutes réponses.Merci d'avance.

    0
  1. 1
Écrivez votre message ci-dessous