L’Argus : cote auto, voiture d’occasion et actualité auto

capteur pmh

Répondre
  • boubou64 #1 07-05-2018 13:50:41

    Bonjour,
    Je compte changer le capteur pmh sur mon iveco 35s13 de 2001... Le souci semble l'accessibilité, celui ci semblant situé sous le carter plastique, situé lui même sous la conduite d'eau "métallique" (conduite où est reliée une durite qui part de cette pièce jusqu'en haut du radiateur...). Ma question est la suivante : puis je démonter cette conduite sans avoir à purger tout le liquide de refroidissement? Merci beaucoup!

    Le modèle de la voiture
    Iveco Daily 2001 - Diesel 35s13
    Catégorie de la panne : Moteur
    0
  • clauseamg #2 07-05-2018 16:00:04

    salut. il vous faudrait des pince auto maintenues pour pincer les tuyaux en caoutchouc situés en amont et en aval de cette tuyauterie en acier avant de la déboiter. vous n'aurez  qu'a faire un petit appoint de LDR aprés.

    0
  • Pilouf63 #3 07-05-2018 18:34:49

    bonjour,

    Houla, houla...
    Tout d'abord pour quelle raison tu "souhaites" changer le capteur vilebrequin?
    Celui qui se trouve sous le cache plastique, c'est le capteur d'arbre à cames.
    Poste une photo car à mon avis tu es entrain de confondre pas mal de choses...

    1
  • boubou64 #4 07-05-2018 19:52:36

    Bonsoir,
    rectification, il s'agit du capteur d'arbre à cames que je souhaite changer et non celui de vilebrequin... En fait, sur mon iveco 35s13, je n'ai pas de souci de démarrage, mais un souci de manque de puissance...Le fait d'avoir changé le régulateur de pression et le capteur de suralimentation n'ont pas résolu mon problème, ni le dégrippage de la wastegate...Je sais qu'un capteur Aac défaillant peut parfois causer ce souci de perte de puissance...J'aurai souhaité nettoyer ce fameux capteur dans un premier temps, mais concernant l'accès, j'aurai besoin de connaître la marche à suivre...je doute quand même qu'il faille tout démonter pour un seul capteur... Merci encore de votre aide.

    1
  • Pilouf63 #5 08-05-2018 07:04:25

    Salut,

    Déjà je pense qu'un vrai diag serait la meilleur chose à faire, et éviterait le remplacement inutile de certaines pièces. Mais bon, ça c'est toi qui voit... Un défaut du capteur remonte au diag et le voyant rouge d'injection s'allume ou clignote.

    Pour la dépose du capteur, le "tube métallique" c'est de l'air qui passe dedans et non pas du liquide de refroidissement.
    Le capteur se fixe à 0.6 mm de la poulie d'arbre à cames.

    0
  • boubou64 #6 08-05-2018 07:14:12

    Merci beaucoup de ton aide pilouf63!
    En effet, un diag est prévu d'ici la fin de ce mois. Mais en attendant, et possédant déjà cette pièce, je pensais l'échanger, sait on jamais....Concernant ce fameux tube métallique, pas de précaution particulière à prendre pour le démontage?
    Enfin, je tenais plus particulièrement à te remercier pour toute l'aide que tu apportes! J'essaie la plupart du temps d'éviter la case "iveco" et de réparer dans la mesure de mes compétences ce qui peut l'être, afin d'éviter de casser ma tirelire! Merci encore et bonne journée!

    1
  • Pilouf63 #7 08-05-2018 15:17:31
    Citation de boubou64
    ....Concernant ce fameux tube métallique, pas de précaution particulière à prendre pour le démontage?

    Rien de particulier, attention quand même à ne rien faire tomber dans le collecteur d'admission par la suite.

    0
  1. 1
Écrivez votre message ci-dessous