L’Argus : cote auto, voiture d’occasion et actualité auto

clignotant

Répondre
  • piep38 #1 12-04-2021 20:44:13

    bonjour,

    apres un soucis d'eclairage des feux ,j'ai changé la centrale clignotante(sous le volant)
    le probleme et reglé ,malheureusement je me retrouve avec un probleme de clignotant.
    a la mise en route du moteur tous les clignotants fonctionne en meme temps .comme si il y avait les warning.
    en ne mettant que le contact j arrive a les arreter en mettant les veilleuse et tout fonctionne correctement .
    je suis assez depassé si quelqu un peut m'aider ?

    cordialement.

    Le modèle de la voiture
    Iveco Daily 2000 - Diesel 35c12 benne
    Catégorie de la panne : Eclairage
    0
  • monaco #2 13-04-2021 13:56:58

    bonjour-888
    Etes vous sur et certain d'avoir remplacé la centrale par le bon modèle ?
    Si oui voir si les connexions se font bien.
    @+.

    0
  • Sebast39 #3 14-04-2021 06:51:18

    Bonjour,

    Attention nombreux modèle de boitier sous volant...
    Tu es sûr d'avoir le bon ?

    0
  • piep38 #4 14-04-2021 17:57:15

    bonjour,

    merci de vos réponses

    les ref sur le boitier correspondent bien a l'ancien
    lors de la commande les ref et le model de mon iveco etait bien inscrit
    les fil reliant le comodo sonnt de meme couleurs et meme branchement
    alors comment etre certain que c'est bien le bon?

    on dirais que ca fait comme si ca clignotait avec une alame,mais uniquement moteur en route.
    j ai debrancher bouton warning tjrs pareil.!!!

    0
  • piep38 #5 15-04-2021 20:18:04

    bjr

    etant donné que seulement les veilleuses ne fonctionne pas sur l'ancienne centrale
    j ai pensé a schunter et mettre un interrupteur, pensez vous que c'est faisable ? et si ce systeme passe au CT car evidement c'est le moment !!

    0
  1. 1
Écrivez votre message ci-dessous