L’Argus : cote auto, voiture d’occasion et actualité auto

iveco de démarre pas après joint de culasse changé

Répondre
  1. 1
  2. 2
  • milkiwix #1 19-07-2011 18:58:37

    bonjour à tous !

    Voilà le problème :

    J'ai un 35.8 de 1991, je viens de changer le joint de culasse et de tout remonter. Après pas mal de galère, voilà que tout semble pret pour un coup de clé dans le contact. Après beaucoup d'effort et de start pilote, il démarre enfin.
    Problème, il monte un peu dans les tours de temps a autre mais sinon tourne au ralenti, rien sous la pédale.
    Hier je demonte les 4 injecteurs, les nettoies entièrement, verifie le calage de la distrib, je remonte tout ca et la plus rien !! Meme au start pilote, il demande a partir mais n'y arrive pas.

    Si quelqu un a une idée ???

    Merci à tous

    will

    Le modèle de la voiture
    Iveco Daily 1991 - Diesel 35.8
    Catégorie de la panne : Moteur
    0
  • milkiwix #3 19-07-2011 19:57:24

    Je les ai démonté entièrement, bien nettoyés. Il étaient assez calaminés !! Ils avaient l air propres.

    0
  • Wizzy02570 #4 19-07-2011 19:58:23

    Et quand tu les a demonter tu a fais attention a ton aiguille tu la plonger directement dans du gasoil? C'est des injecteurs avec reglages a vis ou par cales?

    0
  • siannoyl #5 19-07-2011 19:59:51

    bonjour-888
    tu es certain de ton calage.Les raccords des bandjos ne sont pas inversés?Tu n'as pas mis le raccords Out sur l'arrivée?. Celui du retour, il y a un genre de tamis dedans.
    Prescrire le start pilote. Ce sont les bricoleurs qui démarrent les moteurs au start pilote.

    0
  • milkiwix #7 19-07-2011 20:15:39

    merci pour ces reponses express !! Le calage doit etre bon le moteur tourne bien et tout mes reperes sont bons sauf a la poulie du vilbrequin, léger decalage mais qui y était avant que je demonte. Je n ai pas retrempé l aiguille dans le go.
    Comment faire pour verifier le tarage des injecteurs ?
    Le moteur fonctionnait parfaitement avant, je vois pas pourquoi un changement de joint de culasse pourrait modifié le tarage ?

    Merce pour vos réponses

    0
  • Wizzy02570 #8 19-07-2011 20:20:39

    Quand tu les a demonter c'est la qu'il y a du avoir un souci je pense. Mais j'avoue que c'est pas normal pourquoi il tourne pas

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous