L’Argus : cote auto, voiture d’occasion et actualité auto

mon iveco demare , le voyant clignote et cale puis rebelotte

Répondre
  1. 1
  2. 2
  3. 3
  • fabenpanne #1 20-05-2014 08:21:43

    bonjour , sur mon iveco 35c12 de 2006 jai un probleme , il demare bien et d'un coup le voyant rouge clignote et il cale comme si il n'est plus alimenter en gazoil , quelqun aurez deja eu cette panne? Ou aurez une idee d'ou sa vien

    Le modèle de la voiture
    Iveco Daily 2006 - Diesel 35C12 hpi
    Catégorie de la panne : Démarrage
    1
  • stephane-54 #2 20-05-2014 09:46:50

    bonjour


    il faut verifier la prise sur la jauge à gasoil pour voir s'il n 'y a pas d'oxydation , la pompe de gavage se trouve dans le réservoir ,

    steph

    1
  • sbarro #3 21-05-2014 19:40:00

    bonjour a tous , j' ai le meme soucis sur mon 35c10 ,j' ai changer le filtre a gasoil , la pompe immergée dans le reservoir et toujours pareil , il demarre roule 50 mt et cale avec voyant injection rouge qui clignote , j' attend 2 mn repart et rebelote , si quelqu'un a une infos sur ca je prend , j' en ai besoin pour taffer .

    0
  • Pilouf63 #4 22-05-2014 06:26:30

    bonjour-888

    Un passage à la valise pourrait t'en dire plus, et aussi éviter de changer des pièces pour rien.

    L'allumage du voyant EDC peut être dû à beaucoup de choses. Rien de particulier qui ne fonctionne pas?

    0
  • sbarro #5 23-05-2014 14:20:50

    salut en fait yavait le voyant eau dans le filtre a gasoil allumé , je l' ai purgé et toujours pas eteint j' ai rouler un mois avec et il cest etaint et allumé plusieurs fois et depuis ce defaut apparait il peut tourner 5 mn comme 30 seconde avec le voyant rouge injecteur qui clignote quand il cale .

    0
  • Pilouf63 #6 23-05-2014 18:00:23

    Salut,

    Le voyant de présence d'eau dans le gasoil est le même que pour le filtre bouché.
    Le filtre à gasoil a beaucoup de kilomètres?

    Regarde sous la boite à gant, enléve le grand plastique côté passager et derrière vois si tu as un bouton orange marqué "TEST".

    0
  • sbarro #7 23-05-2014 18:26:19

    salut le filtre a gasoil est changer par mes soins depuis le probleme et est neuf , jai demonter le cache et pas vue de bouton reset , j' envisage de nettoyer l egr et le debimetre si on pouvais me dire ou ça se trouve ou des photos , c' est un Iveco 2.3 td 35c10 de 2003 merci

    0
  • Pilouf63 #8 24-05-2014 05:15:56

    Salut,

    Sur un Daily euro 3 (comme tu as) pas d'EGR et ni de débitmètre et pas de pompe immergée dans le réservoir non plus (il y a une pompe électrique de gavage dans le chassis)!

    Sans lecture de pannes avec la valise, cela va être difficile de trouver le problème.
    Le mieux serait de demander un devis chez Iveco et de récupérer les codes défauts qui ont été lus.

    0
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous