L’Argus : cote auto, voiture d’occasion et actualité auto

mon voyan d injecteur ne salume pas et ne demare pas

Répondre
  • rudy35c12 #1 04-09-2012 17:14:32

    Bonjour,
    suite au changement de ma cabine mon iveco 35 l 12 de 2003 ne demare plus la pompe a gazoile électrique ne tourne plus et la lumière injecteur du tableau de bord ne  s allume plus
    que faire

    j ai contrôler tous les fusible toute les prise toute les masse tout et a sa place

    MERCI DE VOTRE AIDE

    Le modèle de la voiture
    Iveco Daily 2003 - Diesel
    0
  • stephane-54 #2 07-09-2012 21:34:42

    bonjour,

    la centrale moteur (EDC) n'est pas alimentée,
    le câblage provient de la "nouvelle" cabine ou récupéré de l'ancienne?

    il faut contrôler :
    -les alimentations positive
    -les prises qui se trouvent sur un gros connecteur fixer au dessus de la batterie ,
    - derrière la boite à fusible si les fusibles sont alimentées en +surtout ceux avec fils rouge ou des fils vert.
    - si toutes les prises sont bien branchées ou même inversés.
    - voir si tout les relais et fusibles sont présents.

    info: tous les câbles de couleur rouge sont des +30 , certains câbles vert sont des +15 , tous les câbles marron où il est inscrit dessus 0000 sont des masses châssis

    attention : il faut éviter de faire des pontage pour amener du + sur tel ou tel fil, au risque de faire de gros dégats sur les centrales.

    voilà pour le moment

    steph

    0
  • rudy35c12 #3 15-09-2012 16:25:53

    bonjour a tous 

    j ai tout contrôler  ce que ma indiquer stephane-54 et toujours pas de pompe a carburant et de lumière d injecteur

    je commence a désespérais   il me fallait ce camion pour travailler a partir du 20 septembre je suis dans une impasse

    ci vous avez une idée je suis preneur

    MERCI A TOUS POUR VOTRE AIDE

    0
  • dailyman #4 15-09-2012 18:55:29

    Salut rudy,
    Est ce que le relai entouré est bien en place, est il alimenté? Au niveau des fusibles (23 et 24) verifie bien que la cosse à l'intérieur de la platine ne soit pas trop enfoncée. Quelle type de centrale as tu EDC 6.3 ou EDC 16 (clip de verrouillage jaune)?

    0
  • dailyman #5 15-09-2012 19:09:02

    Re salut,
    Oups j'en ai oublié un bout, une autre chose que tu peux faire : mettre une masse direct de la batterie sur ta centrale EDC (fixer sur une vis de fixation du boitier)
    Bon courage!

    0
  • rudy35c12 #6 16-09-2012 18:39:28

    bonsoir
    merci a vous STEPHANE 54 ET DAILYMAN

    JE VIENS DE MÈTRE UNE PINCE AVEC  LA MASSE A MON BOITIER DANS LE CAPOT ET MIRACLE LA POMPE A GAZOILE A DÉMARRER  LA LUMIÈRE DE L INJECTEUR CLIGNOTE  MAI JE NE DÉMARRE TOUJOURS PAS 

    DOIJE REM-AITRE UNE MASSE SUPPLÉMENTAIRE POUR REMPLACER LA PINCE   ?

    MERCI ENCORE POUR VOTRE AIDE  ET EXCUSER LES FAUTES

    0
  • rudy35c12 #7 16-09-2012 21:00:00

    BONSOIR
    je rectifie    le camion démarre très bien j ai mi la masse direct   tout fonctionne bien je vous en remercie encore  pour votre aide

    ci vous passez un jour dans les bouche du rhone  faite moi signe on ce fera une bouf

    MERCI   MERCI

    0
  • dailyman #8 17-09-2012 05:17:42

    Salut rudy,
    Tant mieux si ça démarre, ton soucis vient d'une masse à voir celle vers le pied de cabine sous le servo freins ou celle qui est derriére la batterie sur l'aile.
    Sinon tu peux laisser un fils en direct du boitier à la masse.
    Content pour toi,
    :smmdreer:
    A+

    0
  1. 1
Écrivez votre message ci-dessous