L’Argus : cote auto, voiture d’occasion et actualité auto

Panne clignotant 35c18 de 2009

Répondre
  1. 1
  2. 2
  • Marco4848 #1 27-02-2019 20:32:59

    Bonjour à tous! Actuellement en amerique du sud sans concession iveco  à proximité je me trouve face à un problème de clignotant sur mon daily 35c18. Lorsque j actionne le clignotant à droite tout va bien. En revanche à droite il clignote deux fois normalement puis s accélère comme si une ampoule était grillée. Du coup le clignotant arrière et le rappel sur le rétro ne s allume plus. Seul celui à l avant s allume... Idem lorsque je met les warning. J ai vérifié la tension aux ampoules  a droite et le long du faisceau: 1,5v.
    Auriez vous une idée pour me dépanner car conduire ici sans clignotant est un peu dangeureux?. Merci beaucoup à vous.Marc

    Le modèle de la voiture
    Iveco Daily 2017 35c18
    Catégorie de la panne : Eclairage
    0
  • Marco4848 #2 27-02-2019 20:35:14

    Désolé je me suis trompé.  Pas de.soucis avec le clignotant gauche . Seulement le droit me joue des tours...
    Merci

    0
  • Tiger33 #3 27-02-2019 22:01:35

    bonjour
    vous avez un souci de mesure
    1.5 v aucune lampe ne s'allumerait
    il y a obligatoirement plus sur la lampe qui marche

    essayez deja en enlevant la lampe qui fonctionne voir si les 2 autres se mettent a fonctionner
    ou pas
    tiger

    0
  • Marco4848 #4 06-03-2019 23:18:07

    Bonjour. Merci tiger de ta réponse. Effectivement la tension est au alentour de 12v sur la lampe qui fonctionne mais 1,5 sur les autres. Pas de changement après avoir enlevé l ampoule avant. La panne est toujours aleatoire et parfois tout fonctionne bien. J hésite à démonter la centrale de peur que je ne puisse pas repartir...
    Encore merci
    Marc

    0
  • Pilouf63 #6 13-09-2019 06:12:51
    Citation de Albella
    Bonjour
    J ai le même problème
    A tu trouvé ?
    Merci

    Salut,

    Problème sur le Body Computer, une alim ne sort pas.

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous