L’Argus : cote auto, voiture d’occasion et actualité auto

PLus de feux de route ni appel de phares.

Répondre
  • Targai #1 08-10-2015 16:15:44

    Bonjour à tous!

    Donc j'ai cette panne depuis un bon moment, je roulais comme ça, mais là il faut que je le vende...

    Les fusibles sont tous bons, les relais sur la plaque "centrale commodo" ont été changés, mais un composant à disparu: il s'est effrité, donc je pense qu'il était cramé.

    Est-ce que quelqu'un aurait un plan de ce circuit, ou une photo en gros plan (côté relais) ?? J'ai le modèle Sylea 797068 LC (c'est ce qui est marqué dessus...)

    Parce que 152€, si je peux éviter, c'est mieux roll, ce genre de composant coûtant quelques centimes... (pour info j'ai trouvé tous les relais pour une 15aine d'€) Après il faut un bon fer à souder, ou une Dremel...

    Donc si quelqu'un a ça... J'offre une mousse (virtuelle ou non wink )

    Merci d'avance

    Targai

    Le modèle de la voiture
    Iveco Daily 2001 - Diesel 35S11B3A
    Catégorie de la panne : Eclairage
    5
  • Iveco27 #2 02-01-2016 14:01:57

    bonjour-888

    J'ai un 35s11 de 1999; j'ai des problèmes d'éclairage aussi, quand je mets les pleins phares, tous les voyants s'allument.
    Et j'en passe et des meilleurs...

    0
  • Targai #3 02-01-2016 14:56:03

    Bonjour! Et bonne année!!

    J'avais oublié ce post...

    Dans mon cas, cela est résolu, un fusible, apparemment bon, avait les cosses oxydées... Un coup de papier de verre et ce fut bon!

    Voili voilou... Ceci dit, les commodos ont l'air fragiles aussi!

    Cordialement

    0
  1. 1
Écrivez votre message ci-dessous