L’Argus : cote auto, voiture d’occasion et actualité auto

Problème Chauffage ne fonctionne plus du tout

Répondre
  • Yousri42800 #1 28-11-2021 02:58:14

    Bonjour à tous
    J'ai un problème avec mon Iveco 35c15
    Le chauffage ne fonctionne plus du tout, le ventilateur est fonctionnel pourtant.
    J'ai changé la résistance et les fusibles ont l'air tous bon.
    Si quelqu'un pouvait m'aider svp
    Avec ce froid, je n'en peux plus
    Merci d'avance

    Le modèle de la voiture
    Iveco Daily 2013 - Diesel 35c15
    Catégorie de la panne : Chauffage
    0
  • Sebast39 #2 28-11-2021 09:17:17

    Salut,

    Un volet de bloqué, tu n'as que de l'air froid même température à fond ?
    Il y a la clim dessus ou pas ?

    0
  • Yousri42800 #3 28-11-2021 13:52:14

    Il a bien la clim. Mais rien ne fonctionne, aucune des 4 vitesses, ni le chaud ni le froid.
    En revanche le ventilateur branché en continu fonctionne bien

    0
  • Yousri42800 #5 28-11-2021 23:04:54

    Bonjour
    J'ai un problème de chauffage sur mon Iveco 35c15. La ventilation ne fonctionne plus du tout.
    Le ventilateur n'est pas hs
    Est ce que qqun petit m'aider svp ?

    0
  • Sebast39 #6 29-11-2021 08:36:05

    Salut,

    La résistance de chauffage est bonne, elle n'a pas chauffée ??

    0
  • Yousri42800 #7 29-11-2021 20:18:04

    Salut,.le problème ne vient pas de la résistance, je l'ai changé et toujours le même problème

    0
  • Sebast39 #8 30-11-2021 08:49:32

    Salut,

    La changée c'est une chose mais est elle alimentée correctement ?

    0
  1. 1
Écrivez votre message ci-dessous