L’Argus : cote auto, voiture d’occasion et actualité auto

Problème de faux contact aux feux de positions et feu de plaque.

Répondre
  • DRIDREDRE #1 24-08-2013 18:57:04

    Bonjour,

    Je vous écris ce post avec un certain dernier espoir, avant de devoir passer au garage et racler les dents par terre... big_smile En fait j'ai passé le contrôle technique Vendredi matin, et la contre visite demande que les feux de positions arrière gauche et devant droit fonctionnent. Pareil pour le feu de la plaque d'immatriculation. Nous avons donc changé les ampoules et nous étions ravis de voir que le tout fonctionnait à nouveau. Seulement, deux heures plus tard, plus rien. Les feux sont de nouveau sortis de la course. Nous sommes allés voir un patron de pièces auto qui nous a clairement dit que si le fusible avait sauté, le feu arrière droit ne marcherait pas non plus, hors celui ci fonctionne très bien. Il nous a conseillé de nettoyer/poncés les connecteurs puisqu'ils étaient bien oxydés. Nous l'avons fait et toujours rien...alors si vous avez eut un cas similaire sur votre iveco, pouvez vous m’émettre des hypothèses, ou des solutions possibles ?

    Précision : en changeant le feu de position arrière gauche (celui qui foire) nous avons également nettoyer le feu de stop et le clignotant et hop eux non plus n'ont plus fonctionner après qu'on est remis les connecteurs, ils se sont remis à fonctionner tout seul un peu plus tard. OUF. Mais pas rassurant pour autant, et concernant les feux de positions cependant, aucun nouvel espoir, il a tenu tête quoi qu'on ai fait...

    Je vous remercie d'avance et ne soyez pas trop dures, mais surtout sans vouloir être exigeante, soyez clair car je viens juste d'acquérir et conduire ce camion, donc je ne suis pas une grande connaisseuse, mais je pourrais comprendre toute information claire. 

    Bybye

    Le modèle de la voiture
    Iveco Daily 1986 - Diesel
    Catégorie de la panne : Entretien
    0
  • Tiger33 #2 24-08-2013 19:49:16

    bjr
    il n'y a pas de secret en electrecite
    mais c parfois difficile a obtenir les bons contacts
    si cela a marche quelques heures et que le fusible est bon
    soit vous avez vos ergots et connections des lampes qui ont trop de jeu ..
    soit aussi vous pouvez avoir la masse qui est oxydee
    pour verifier ca prenez un long fil que vous mettez au moins de la batterie et amenez le direct a la masse d'une platine de feu qui fonctionne pas
    si ca marche il faudra trouver les poitns de masse et les poncer et nettoyer
    tiger

    0
  • DRIDREDRE #3 24-08-2013 21:02:52
    Citation de Tiger33
    bjr
    il n'y a pas de secret en electrecite
    mais c parfois difficile a obtenir les bons contacts
    si cela a marche quelques heures et que le fusible est bon
    soit vous avez vos ergots et connections des lampes qui ont trop de jeu ..
    soit aussi vous pouvez avoir la masse qui est oxydee
    pour verifier ca prenez un long fil que vous mettez au moins de la batterie et amenez le direct a la masse d'une platine de feu qui fonctionne pas
    si ca marche il faudra trouver les poitns de masse et les poncer et nettoyer
    tiger

    Merci Tiger, j'essaie ça demain, et je donnerai des nouvelles après smile

    0
  1. 1
Écrivez votre message ci-dessous