L’Argus : cote auto, voiture d’occasion et actualité auto

Probleme moteur et voyant

Répondre
  • Artificier #1 04-02-2018 22:39:27

    Bonjour a tous . j ai acheté un
    iveco dailly 35 c13 2.8l
    20m2 avec hayon
    2004 140000 km
    Moteur 8140.43s

    Je les refait de A a z ( embrayage. Filtre . kit joint complet . hydrauliques . pneu . etc )

    Mon probleme no1  :  j ai le voyant injecteur qui clignote constamment , quand je roule avec , tout va bien mais quand je laisse le moteur ralentire et que je veut accélérer le moteur ce bloque a 1500 tr comme ci le gazoil n arrive plus (broute) et si en roulant je coupe le contacte et que je relance le moteur j arrive a accéléré normalement   ? ( la valise ne donne rien )

    Probleme n2  :  j ai l aiguille de temperature qui reste a zero sur le tableau de bord   ? 

    Probleme n3 j ai la ventilation qui s allume toute seul dans l habitacle  ? 

    Merci pour votre aide et bonne soirée

    Le modèle de la voiture
    Iveco Daily 2004 - Diesel 35c13 2.8l
    Catégorie de la panne : Moteur
    1
  • Pilouf63 #2 05-02-2018 09:35:13

    Bonjour,

    Pour ce qui est de la ventilation, il y a quelques soucis sur la commande et le faisceau. Une modif avait été faite pour le faisceau.

    Pour le voyant d'injecteur, il serait bien de faire une lecture afin de connaitre le défaut enregistré.

    Pour la température, problème de sonde ou de tableau de bord.

    0
  • jean hermann #3 20-02-2018 13:00:48

    Bonjour. j"ai une stralis 500 ou le voyant de catalyseur s"allume quand je prend la cote.
    Est ce que le fait que ce voyant s"allume peux dimunier considérablement la puissance du camion?stralis 500

    0
  • jean hermann #4 20-02-2018 13:16:06
    Citation de jean hermann
    Bonjour. j"ai une stralis 500 ou le voyant de catalyseur s"allume quand je prend la cote.
    Est ce que le fait que ce voyant s"allume peux dimunier considérablement la puissance du camion?stralis 500
    0
  • Artificier #5 22-02-2018 22:25:55

    Alors apres une semaine charger j ai put me mettre sur les probleme de l iveco ... J ai réparé la ventilation et j ai remplacer des capteurs  donc apres un essaie il a du mal a démarré et il bloque a 90km et fuite de go a la pompe ....Je suis allé chez iveco il mon donné la liste du diag

    1 capteur arbre a cames hors limite . code 62 INT rep  :  113. ( capteur neuf)

    2 injecteur 2 dtc68 signal incohérent code 52 INT rep  :  1

    3 injecteur banc 1 dtc60 signal incohérent code 57 INT rep : 1

    4 injecteur banc 2 dtc62 signal incohérent code 58 INT rep : 1

    5 erreur regulateur mprop de pression absence de signal code 83 INT rep  : 3
    (Si ces le regulateur de la pompe il est neuf )

    6 cohérence capteur du volant et de l arbre a cames hors limite code 63 INT rep : 7

    7erreur dans la gestion de la pression du rail (dev-) hors limite code81 INT rep :  7

    8 capteur de temperature liquide de refroidissement hors limite code21 INT rep : 5 (capteur neuf)

    9 capteur pression de turbo signal incohérent code 24 PRES rep : 20
    ( capteur pression tuyau d admission  neuf )

    10 systeme de commande du pret-post chauffage signal incohérent code39 PRES rep : 1 ( bougie de préchauffage neuve )

    Je sais pas par quoi commencer et je comprend pas pourquoi ces defaut de capteur alors que certains sont neuf.

    Apres j ai d autre donné pour chaque defaut ci besoin

    Merci

    0
  • Pilouf63 #6 24-02-2018 07:50:56

    Bonjour,

    Houla beaucoup de choses...
    Les défauts ont été effacés et un essai sur route fait ?
    Cela serait une bonne chose afin de faire le tri dans dans toutes les erreurs.

    0
  1. 1
Écrivez votre message ci-dessous