L’Argus : cote auto, voiture d’occasion et actualité auto

témoin clé allumé pas de démarrrage

Répondre
  • Elisarose #1 13-07-2016 11:22:00

    Bonjour à tous !
    Mon Ivéco est sans batterie depuis trois jours, et là, voyant clé code allumé, pas de démarrage !
    Je n'ai qu'une seule clé !
    Par contre, j'ai le code à 4 chiffres, mais comment le rentrer? Pas de clavier !
    J'ai acheté chez Maxiecu le kit diagnostic, mais pas accès au calculateur.
    J'ai essayé la procédure avec pédale accélérateur, seulement c'est le témoin clé qui s'allume, pas témoin injecteur rouge et la clé n'a pas de variation de clignotement.
    Mon iveco daily est de 2005, diesel.
    qui a une solution?

    Le modèle de la voiture
    Iveco Daily 2005 - Diesel 35c14
    Catégorie de la panne : Antidémarrage
    16
  • Pilouf63 #2 13-07-2016 18:10:16

    Bonjour,

    Les fusibles ont été contrôlés avant tout ?
    Il faut rentrer le code électronique avec la pédale d'accélérateur.
    Tu appuies sur la pédale, ensuite tu mets le contact.
    Tu maintiens la pédale appuyée jusqu'à ce que le voyant rouge de défaut moteur s'éteigne.
    Ensuite tu relâche la pédale et tu compte les clignotement du voyant.
    Lorsque tu arrives à ton premier chiffre, tu appuies sur la pédale 2 seconde et tu relâches. Et ainsi de suite pour les autres chiffres du code.

    7
  • Elisarose #3 14-07-2016 10:28:26
    Citation de Pilouf63
    Bonjour,

    Les fusibles ont été contrôlés avant tout ?
    Il faut rentrer le code électronique avec la pédale d'accélérateur.
    Tu appuies sur la pédale, ensuite tu mets le contact.
    Tu maintiens la pédale appuyée jusqu'à ce que le voyant rouge de défaut moteur s'éteigne.
    Ensuite tu relâche la pédale et tu compte les clignotement du voyant.
    Lorsque tu arrives à ton premier chiffre, tu appuies sur la pédale 2 seconde et tu relâches. Et ainsi de suite pour les autres chiffres du code.



    Le rouge se défaut moteur s'éteint, mais ne se rallume pas.
    Je n'ai que le clé code orange qui clignote.

    2
  • Elisarose #4 14-07-2016 10:30:41

    Le voyant défaut moteur se situe à droite ou a gauche du tableau de bord?
    A gauche j'ai deux voyants un rouge et un orange qui restent constamment allumés.

    1
  • Elisarose #5 14-07-2016 10:52:37

    Je viens de revérifier, le témoin EDC ne s'allume pas dès que je mets le contact;

    1
  • Elisarose #6 14-07-2016 17:13:06

    Ce camion benne me sert pour aller chercher du foin à des chevaux sauvés de l'abattoir. C'est la cata ! Qui peut m'aider?

    1
  • Elisarose #8 14-07-2016 19:59:35

    Je ne vois pas allumé, quand je mets le contact ! Je n'ai que la clé orange qui s'allume et clignote !

    13
Écrivez votre message ci-dessous