L’Argus : cote auto, voiture d’occasion et actualité auto

voyant injection allumé Iveco 35C13 année 2001

Répondre
  • pino11 #25 05-02-2013 17:56:11

    bonjour je vais tacher de voir tout ca et vous redirais a+

    Le modèle de la voiture
    Iveco Daily 2001 - Diesel 35C 13V12
    Catégorie de la panne : Moteur
    0
  • pino11 #26 23-02-2013 10:33:04

    bonjour! quelqu un aurait il les schémas elec? pour iveco 35C13 année 2001 merci

    0
  • dailyman #27 24-02-2013 06:50:44
    Citation de pino11
    bonjour! quelqu un aurait il les schémas elec? pour iveco 35C13 année 2001 merci

    Salut,

    Quels schémas veux tu?

    A+, :sm9:

    0
  • pino11 #28 24-02-2013 14:29:47

    salut! oui désolé pour la precision. du coup pour mon probleme c est de pire en pire ! maintenant des que je lache la pedale d accelerateur le voyant d injection s allume et l injection se coupe et il faut que j attende parfois 10 secondes avant qu il s eteigne! ca devient bien relou!!!! du coup si tu as les shemas de la peripherie moteur, injection, calculateur se serait bien cool!

    a+ merci

    1
  • pisciculture #29 27-02-2013 07:53:50
    Citation de pino11
    Bonjour, j ai un problème sur mon Iveco 35C13 année 2001 225000kms lorsque que j attaque une descente donc lors d une deccéleration mon voyant injection clignote rouge et plus d accélération. Le voyant s éteint au bout de cinq secondes environ et tout redevient normal.
    J'ai remplacé ma pompe injection autour des 200000kms par une pompe de 35C15 (on m avait dit que j aurais gagné en puissance mais pas de différence) mais je pense pas que le pb est la étant donné que j ai fait 25000kms sans pb
    ce que j en pense : réservoir encrassé, capteur common rail, ou injecteurs   non????

    help!

    Bonjour,

    Le voyant injecteur qui s'allume.
    J'ai eu ce cas avec mon Iveco .
    Une petite durite ( air) du turbo n'était plus étanche. Après réparation et 266000 km plus de problème de ce coté la.

    Cordialement

    0
  • pino11 #30 02-03-2013 18:47:53

    bonsoir j ai regardé la durite elle est en bonne état. merci quand meme! du coup j ai redémonté le régulateur de pression en bout de pompe pour la heinième fois ( car le fait de le démonter et de le remonter me supprime le probleme pendant 300 ou 400kilomètres truc de fou quand meme!!!) et du coup j ai mis un joint torique dans la gorge, coté corps de régulateur car c est bizarre d origine il n ya pas de joint dans cette gorge, et un amis a moi est en rade avec un Sprinter et ce meme régulateur est monté sur mercédes par contre il est monté avec un joint... bref bizarre cette affaire! j ai plus qua faire 3 ou 400 bornes et je vous redirai

    0
  • pino11 #31 22-03-2013 20:50:24

    Bonsoir! du coup j ai mis du nettoyant injecteurs dans mon reservoir et je n ai plus de probleme pour l instant, a mon avis du coup c est un injecteur qui grippe quand il se ferme  affaire a suivre.

    0
  • palpal #32 27-01-2014 22:07:48

    salut mon iveco 35c15 démarre mais tourne comme une patate que sur 2 injecteur pas assez de gazole et le voyant injecteur allume et s’éteint j'ai déposé le régulateur la tige est cassé qui peux me confirmer que mon problème viens seulement de la merci d'avance

    1
Écrivez votre message ci-dessous