L’Argus : cote auto, voiture d’occasion et actualité auto

voyant injection allumé Iveco 35C13 année 2001

Répondre
  • mick.snauwaert #49 15-09-2015 15:38:43

    bonjour j'ai mon voyant d'injecteur qui s'allume sur  mon 50c13 quand j'accélère  et je ne trouve pas j'ai pris la pression de gavage changer capteur rampe clapet derrière la pompe  fait controler les injecteurs et je ne trouve pas

    Le modèle de la voiture
    Iveco Daily 2001 - Diesel 35C 13V12
    Catégorie de la panne : Moteur
    0
  • eric carol 51110 #50 09-10-2015 18:57:52

    bonjour, j'ai un iveco 35c9 annee 2000 ,j'ai le voyant egr rouge qui clignote au tableau de bord , mais je n'est pas de perte de puissance ou autres symptômes , que dois je faire ou regarder pour que le voyant reste eteint merci de votre réponse merci ..

    0
  • FARID5 #51 06-11-2015 21:31:51

    SALUT A TOUS J AI UN IVECO 50C15 LE CLINOTANT INJECTEUR ROUGE S ALLUME ET J AI PLUS DE ACCELERATION APRES 10MIN JE ROULE NORMALE APRES 1H LA MEME CHOSE APRES 2H LA MEME CHOSE J AI PEUR DE PRENDRE LE TUNEL QUE FAIRE MERCI

    0
  • Alaincnvs #52 07-11-2015 15:01:06

    Bonjour, j'ai mon voyant D'injecteur qui c'est mis à clignoter, avec perte de puissance. Après avoir changer tous les filtres toujours pareil. Puis passage à la valise et diagnostic c'est le capteur de l'arbre à came. le garage en avait un identique, on le met et toujours la même panne. Puis en regardant bien on c'est aperçu que le faisceau qui sort au niveau des cache était un peu écrasé, après l'avoir testé au métrix entre la prise et le boitier électronique on s'aperçoit qu'il y avait un mauvais contact quand on le bougeait. j'ai coupé le faisceau et j'ai mis des cosses et puis c'est reparti.

    0
  • nilton.79 #53 08-02-2016 22:53:21

    Salut tout le monde, j'ai un Iveco 35C13 de 2000 (dépanneuse), j'ai un souci des que je dépasse les 3000 3300 trs/mm j'ai le voyant "injection" si clignote et il coupe...a chaque fois je doit couper le contacte et attendre 3 secondes avant de le rallumer, mais si je monte a nouveau dans le tours il refait la même chose.

    Pouvez-vous m'aider

    Merci d'avance

    1
  • blackjack1956 #54 25-04-2018 05:26:17

    Iveco 35 C13

    mon voyant injecteur s'allume de temps en temps mais sans conséquence.

    maintenant mon voyant s'allume toujours mais mon moteur passe en mode dégradé , je coupe le contact et le remets il revient en normal puis dégradé .

    dépannage Iveco contrôle injecteur + pompe

    travaux fait: changement injecteur car problème de débit ,nettoyage réservoir et canalisation gas oïl , changement filtre gas oïl

    plus de passage en mode dégradé mais voyant s'éclaire toujours de temps en temps ,passage valise diagnostique, demande changement micro pédale de frein
    je ne vois pas le rapport mais j'ai changé les 2 micros et maintenant ça fonctionne.

    Cdlt

    0
  • electromeca #55 25-04-2018 14:17:35

    bonjour-888

    Merci pour le retour, c'est sympa.

    0
  • Pilouf63 #56 26-04-2018 08:20:34

    Bonjour,

    Citation de Blackjack1956
    plus de passage en mode dégradé mais voyant s'éclaire toujours de temps en temps ,passage valise diagnostique, demande changement micro pédale de frein
    je ne vois pas le rapport mais j'ai changé les 2 micros et maintenant ça fonctionne.

    Sur les 2 contacteurs de la pédale, un gère l'allumage des feux de stop et l'autre sert à informer le boitier moteur de la position de la pédale de freins.
    Lorsque tu appuies sur la pédale, l'injection est coupée.
    Voila le pourquoi du comment.

    0
Écrivez votre message ci-dessous