L’Argus : cote auto, voiture d’occasion et actualité auto

voyant systeme d'injection allumé

Répondre
  • mickael75 #1 24-02-2013 20:00:53

    Bonjour,
    j ai mon voyant rouge du systeme d'injection qui s allume sur mon iveco 35S13 mais je n ai aucun probleme de puissance et mon moteur tourne normalement .est ce que quelqu un a deja eu ce probleme.
    merci d avance

    Le modèle de la voiture
    Iveco Daily 2000 - Diesel 35S13 emp 3.75m
    Catégorie de la panne : Voyants
    2
  • jumbo113 #2 24-02-2013 20:50:17

    bonsoir il faut surement changer le filtre a gasoil

    0
  • dailyman #4 25-02-2013 06:31:56
    Citation de mickael75
    Bonjour,
    j ai mon voyant rouge du systeme d'injection qui s allume sur mon iveco 35S13 mais je n ai aucun probleme de puissance et mon moteur tourne normalement .est ce que quelqu un a deja eu ce probleme.
    merci d avance

    bonjour-888 mickael,

    Si ton voyant s'allume sans que le moteur perde de la puissance ou se coupe commence par regarder si les feux de stop s'allume quand tu appuis sur la pédale. Si il ne s'allume pas, vois le fusible.

    A+, :sm9:

    1
  • mickael75 #5 25-02-2013 08:54:58

    j ai regardé hier et malheureusement les feux de stop s allume . je vais devoirs aller chez iveco mais j ai peur qu il me raconte des salades . croyez vous que si le moteur tourne normalement le probleme n est pas tres grave ?

    0
  • dailyman #6 26-02-2013 06:10:08

    Salut,

    Il n'y a pas de raison qu'il te raconte des salades. Le passage à la valise reste le moyen le plus rapide pour savoir ce qu'il se passe et réparer sans changer des piéces à tort.
    Tiens nous au courant de ce qu'ils ont trouvé.

    A+, :sm9:

    0
  1. 1
Écrivez votre message ci-dessous