L’Argus : cote auto, voiture d’occasion et actualité auto

Panne d'éclairage : commodo en fin de vie?

Répondre
  1. 1
  2. 2
  • SpaceMan88 #1 05-09-2014 15:13:49

    Bonjour à Tous.
    Merci à ce forum francophone d'exister.
    Mon daily me joue des tours : depuis quelques semaines, plus de feux de route : le voyant bleu s'allume mais il reste en feux de croisement.
    Et récemment ça s'aggrave : plus de feux de position.
    Avant de changer le commodo, je voudrais être sûr que ce soit lui le coupable. (274 euros ttc avec une généreuse remise, ben oui je vais pas faire l'impasse sur le régulateur de vitesse smile....)
    Pour cela j'aimerais savoir quels fils je peux ponter pour allumer les feux de position.
    Et idem pour les feux de route.

    Le modèle de la voiture
    Iveco Turbo Daily
    1
  • Pilouf63 #2 05-09-2014 19:13:08

    bonjour-888

    Quelle année et surtout quel modèle?

    0
  • Pilouf63 #4 06-09-2014 05:53:16

    Voici le branchement du comodo.

    images
    0
  • SpaceMan88 #5 06-09-2014 09:39:14

    Merci Pilouf avec ce schéma je suis sur la bonne piste. La résolution de l'image est un peu limite. As tu une meilleure résolution quelque part ? Et le code des couleurs pendant qu'on y est? je te donne une adresse mail en MP si besoin.

    0
  • Pilouf63 #6 06-09-2014 13:44:04

    Ça doit mieux aller comme çà icon_lol
    Pas de code couleur, il y a le n° sur les fils.

    images
    9
  • SpaceMan88 #7 08-09-2014 19:24:17

    Merci Pilouf c'est mieux dans la version 2.
    Grâce à ton schéma j'ai pu tester les feux de position en pontant 6 et 7 sur le connecteur bleu :
    ça ne fonctionnait toujours pas.
    la panne était ailleurs : le fusible était corrodé par un mauvais contact. Pas claqué, mais corrodé au niveau du contact avec la platine.
    Faut reconnaitre qu'ils ne sont pas bien gros, ces fusibles!
    Au passage j'ai démonté le comodo. tous les morceaux se déclipsent facilement.
    on a accès au contact des pleins phares et au contact clignotants.
    il y avait du gras là dedans. tout est nettoyé et tout refonctionne.
    Quant aux pleins phares, s'ils ne fonctionnaient pas, c'était pour cause de 2 ampoules claquées.

    0
  • Pilouf63 #8 09-09-2014 05:23:56

    Bien, donc tout fonctionne correctement.

    A+

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous