L’Argus : cote auto, voiture d’occasion et actualité auto

panne DEMARAGE IVECO DAYLI 29L

Répondre
  • piveco #1 03-02-2011 20:05:47

    Bonjour,mon iveco dayli ne demarre plus a la cle mais si je le tire il part au quart de tours quelq'un peut 'il m'aider car je devient fou avec ca, j' ai changer toutes les durites filtres a gaz oil pompe a injection et reservoir,car ont ma dit que c'était les joints toriques qui etaient mort mais ca ne marche toujours pas,j'ai changer la pompe de gavage ca ne marche pas non plus ,l'anti demarage non plus alors je ne sais plus quoi faire, peut etre que j'ai encore quelque chose a essayer, merci a tous et bonne soirée.

    Le modèle de la voiture
    Iveco Turbo Daily 2003 - Diesel
    Catégorie de la panne : Moteur
    0
  • golgo81 #2 03-02-2011 20:48:56

    cablage du neiman a controler ,ou neiman lui meme

    0
  • outchascou #4 07-02-2011 12:36:40

    bonjour a tu reussi  réparé???? car je suis dans le méme cas que toi

    0
  • stephane-54 #5 07-02-2011 22:40:35

    bonsoir

    une chose est étrange dans ce que dis piveco:
    si le véhicule est tracter et démarre, alors ce n'est pas un problème de gasoil mais un problème de démarreur ou batterie ou neiman ou même fusible.

    steph

    0
  • papy54170 #6 29-04-2014 20:12:00

    bien stephane-54 tu as raison ca vient de la batterie ,au mois de fevrier il fait tres froid et les baterie perde de la tension lors du demarrage (le demarreur pompe tous le courant et il se cree une chute de tension ,exemple la baterie fait 12.5volt sans consommation de courant ;lors du demarrage la tension de 12.5volt chute a 10.5volt et sur certain vehicule l'electronique (le calculateur) fonctionne avec 10volt minimum ,ce qui veut dire que si la tension chute en dessous de 10volt ,ca ne demarrerra jamais.
    mais grace a l'aide d'un autre vehicule pour tracter l'iveco ;il demarre et bien c'e completement normale , le demarreur n'est pas soliciter donc pas de chute de tenssion donc 12.5volt pour alimenter le calculateur....
    bonne reflexion a vs ts

    0
  • momoiveco #7 24-07-2014 05:02:20

    bonjour papy54170 jai un probléme avec mon iveco 29l12 jai changer le demarreur tout neuf mais son faire attention jai pas enlever le câble de batterie et ça fait un coup de circuit jai vérifier  tout les fusibles mais toujours ne démarre pas le moteur répond jai l impression qui va démarrer mais  il veut pas ca fait 2 mois maintenant que je galère mais jai pas trouvé de solution   jai ramener   quelqun pour le dignostic mais quand il a bronché la valise celle ci ne reconnai pas le véhicule je ne sait  pas quoi  faire pourriez vous m aider et merci d avance

    0
  1. 1
Écrivez votre message ci-dessous

Sujets similaires