L’Argus : cote auto, voiture d’occasion et actualité auto

probleme de demarrage apres plusieurs heures de stationnement

Répondre
  1. 1
  2. 2
  • reg45 #1 19-04-2014 20:08:26

    Bonsoir,
    je viens vers vous pour savoir si vous connaissez mon problème que j'ai avec mon camion et si par bonheur vous pourriez m'aider alors voila
    il y a quelque temps du style 2 semaine j'ai fait un trajet de 170 km on est rester sur place pendant deux jour et au moment de redémarrer pas de probleme mais on fait 10 m et il cale du coup je tire dessus un max il fini par redémarrer on se dit c'est une cochonnerie dans le filtre. DU coup en rentrant je commande ce qu'il faut : filtre a carburant plus vidange au passage le temps que les piece arrive si il passait plus de 8 heure arreter il nous faisait la meme demarrer puis caler et tirer dessus pour redemarer filtre et vidange faite avant hier au demarrage nickel chrome pas de soucis le soir pareil hier il n'a pas tourner et ce soir impossible de démarrer tire tire et que tire rien a faire du coup j'ai fait autre chose et puis je me suis dit que je vais y retourner voir avec mon pere et la on tirant dessus un peu il demarre fait le tour de paté de maison sans soucis allant jusqu'a 3000 tours rien aucun soucis. Avez vous des idées ?
    A noter qu'il n'y a pas de perte de gazoil au sol .
    peu etre une prise d'air je ne sais pas ?
    desarmocage de la pompe ? est ce possible ?

    Le modèle de la voiture
    Iveco Turbo Daily 1998 - Diesel
    Catégorie de la panne : Démarrage
    0
  • PASS12 #2 19-04-2014 21:02:19

    bonjour verrifie le circuit d'alimentation en carburant (si il n'y a pas de bulle d'air dans le circuitet sont etas ) verrifie aussi l'alimentation de la pompe en courant !
    ta pompe de gavage aussi si tu en a une sur ce model , l'entend tu quand tu met le contact lorsque que le démarrage du camion ne fonctionne pas , voir aussi dans quel etas ce trouve ton ancien filtre à gazoil !

    0
  • reg45 #3 20-04-2014 03:12:05

    Merci pour votre réponse mais comment vérifier tout cela ? Quel est le bruit que je dois entendre ? L ancien filtre n ai pas si sale que cela

    0
  • Pilouf63 #4 20-04-2014 07:19:26

    bonjour-888

    Pas de pompe de gavage électrique sur ce modèle mais une mécanique avant le filtre à gasoil.

    Forte chance que tu es un soucis de désamorçage. A l'entrée de la pompe injection il y a un tuyau transparent.
    Il faudrait, lorsque que le camion n'a pas tourné d'un bon moment, actionner la pompe d'amorçage et voir ce qui se passe au niveau du tuyau d'entrée. C'est à dire si le gasoil est déjà présent ou pas.

    Un autre chose qu'aucun garage ne fait, nettoyer le filtre qui est dans la pompe d'amorçage, sur le dessus il y a une vis, tu enlèves le couvercle et dessous il y a le filtre.

    Regarde déjà le gasoil à l'entrée, si il n'y en a pas alors il faudra contrôler la pompe de gavage (les clapets d'aspiration et de refoulement).

    0
  • fc2 #5 20-04-2014 07:36:47

    bj
    une astuce si tu trouve pas,il faudrait alimenter directement en gazoil apres le filtre.Pour amorcer,tu peux acheter une poire d'amorcage(auto industrie par exemple  ou autre)et amorcer avec un  bidon en charge,si qui permetrait de situer ta panne
    Francis

    0
  • vénidu69 #6 20-04-2014 12:07:06

    bonjour, comme dit plus haut, une petite prise d air , de la saleté , et ou l électrovanne qui peut commencer à donner des signes de fatigue...

    0
  • reg45 #7 20-04-2014 12:23:25
    Citation de Pilouf63
    bonjour-888

    Pas de pompe de gavage électrique sur ce modèle mais une mécanique avant le filtre à gasoil.

    Forte chance que tu es un soucis de désamorçage. A l'entrée de la pompe injection il y a un tuyau transparent.
    Il faudrait, lorsque que le camion n'a pas tourné d'un bon moment, actionner la pompe d'amorçage et voir ce qui se passe au niveau du tuyau d'entrée. C'est à dire si le gasoil est déjà présent ou pas.

    Un autre chose qu'aucun garage ne fait, nettoyer le filtre qui est dans la pompe d'amorçage, sur le dessus il y a une vis, tu enlèves le couvercle et dessous il y a le filtre.

    Regarde déjà le gasoil à l'entrée, si il n'y en a pas alors il faudra contrôler la pompe de gavage (les clapets d'aspiration et de refoulement).

    merci pour toutes vos réponses c'est vraiment très gentil j'ai déja fait l'amorcage avec la pompe a main et des qu'on amorce normalement cela fonctionne mais hier en voulant le redemarrer et en amorcant a la main cela na pas focntionner de suite
    Je vais essayer de faire ce que je vous dit mais je ne trouve pas les tuyaux transparent ils ne sont pas transparent sur le mien ...

    0
  • reg45 #8 20-04-2014 12:24:55
    Citation de vénidu69
    bonjour, comme dit plus haut, une petite prise d air , de la saleté , et ou l électrovanne qui peut commencer à donner des signes de fatigue...

    euh qu'est ce que l'electrovanne ? je m'excuse je ne m'y connais pas beaucoup

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous