L’Argus : cote auto, voiture d’occasion et actualité auto

problème démarrage IVECO 35 10 TURBO DAILY de 99 (code ???)

Répondre
  • dpalmitos #1 10-02-2009 19:18:48

    Bonjour,

    j'ai un IVECO 35 10TURBO DAILY de 99 depuis près de deux ans et il ne m'a jamais fait ce problème.
    Je ne l'ai pas utilisé pendant quelques jours et lorsque j'ai voulu le démarrer, il n'a pas voulu prendre.
    Pourtant, ce n'était pas la première fois que je le laissais à l'arrêt 3 ou 4 jours; il est même resté beaucoup plus  longtemps que ça à l'arrêt et a toujours démarré au quart de tour.
    Alors j'ai pensé que c'était un problème de carburant donc j'ai vidé le filtre à gasoil et j'ai pompé; il a démarré.
    J'ai laissé tourné et ai coupé.
    Une heure plus tard, je vais pour le redémarrer et re belotte: impossible !!!
    En refaisant la même manip, rien à faire, il n'a plus voulu redémarrer.
    Un ami me l'a fait démarrer en purgeant l'air dans le circuit en pompant et en dévissant les injecteurs; ça a marché.
    Le lendemain matin aussi, il a bien démarré.
    Mais le soir, rebelotte.
    J'ai alors refais la manip mais ça n'a rien donné.

    Quand j'ai appelé IVECO, ils m'ont demandé si le témoin de CODE sur le volant était allumé et oui, il reste allumé alors qu'il doit s'éteindre au bout d'un petit moment.
    Ils m'ont alors dit que c'était l'anti-démarrage mais je n'ai pas la code carte iveco et je ne sais pas comment faire pour le désactiver.
    On m'a dit que l'on pouvait faire sauter un "truc" sur la pompe à injectio et refaire des branchement sur le plus du contact pour supprimer l'anti-démarrage.
    Mais avant de faire cette manip, j'aimerais faire le plus simple, de peur d'abimer quelque chose pour rien.

    Enfin, j'ai demandé chez GIAT et eux m'ont dit que si la batterie est à plat, c'est possible que le code se mette en route tout seul.
    On m'a donc conseillé de débrancher la batterie pour la recharger mais j'ai peur qu'en la débranchant, cela ne s'empire.

    Qu'en pensez-vous?

    Est-ce que quelque peut me venir en aide SVP car j'ai besoin du camion pour le travail et ça fait une semaine qu'il est immobilisé!!!

    Merci de votre compréhension.


    Merci d'avance.



    Sincères salutations, D.A.

    Le modèle de la voiture
    Iveco Turbo Daily 1999 - Diesel
    Catégorie de la panne : Démarrage
    0
  • Nicksun #2 10-02-2009 21:19:36

    je pense que c'est un pb de batterie... à vérifier...

    0
  • dpalmitos #3 10-02-2009 21:44:09

    salut et merci !
    la batterie est en charge depuis déjà qq heures; je vous tiendrai informés du résultat

    0
  • Cerdjio #4 23-06-2009 11:00:09

    bonjour a tous ,
    j ai le meme probleme , est ce que quelqu'un connait , et peut aider ?

    0
  • lapanne #5 04-07-2009 03:36:40

    bonjour, sur mon lt 35, il na pas voulu du tout démarrer, le calculateur moteur a été changé, (cher), mais le régulateur viteqsse ne fonctionne plus ...?

    0
  • Cerdjio #6 14-11-2009 08:34:51

    salut dpalmitos, a tu trouver la solution ? a tu suprimer ton demarrage codé ?

    0
  • nord59 #7 14-11-2009 09:41:27

    salut  j'ai un copain a qui sa arrivé ,il n'a pas su demarrer le lendemain , en regardant le filtre il est bon ,le conduit qui va jusqu'a la pompe est rempli de gas oil et en telephonant a iveco il y une pompe electrique entre le filtre et le reservoir de gas oil et a toi de verifier si cette pompe fonctionne et en meme temps essaye d'injecter du start pilote dans le conduit du filtre a air en demontant le dessus et si il demarre ce n'est pas l'anti demarrage (probleme gas oil)

    ps :pour dpalmitos

    il est content de trouver de l'aide et encore un qui ne sait pas qu'il peut aider par sa reponse,une fois reparer au revoir et merci (rien a foutre des autres)dut moment que je roule  :sm4:

    0
  1. 1
Écrivez votre message ci-dessous