L’Argus : cote auto, voiture d’occasion et actualité auto

climatisation ui ne fonctione pas ???

Répondre
  • triker33 #1 18-07-2016 13:10:35

    Bonjour a tous , je viens acquérir une xk8 modelè 2000 , et je découvre que la climatisation ne fonctionne pas , quand je mets en automatique la soufflerie augmente de régime, mais pas de froid !!! quelqu’un aurait il une idée , ou un conseil ??? merci pour votre réponse 
    triker33

    Le modèle de la voiture
    Jaguar XK8 2000 - Essence
    Catégorie de la panne : Climatisation
    0
  • Dan57100 #2 18-07-2016 14:05:33
    Citation de triker33
    Bonjour a tous , je viens acquérir une xk8 modelè 2000 , et je découvre que la climatisation ne fonctionne pas , quand je mets en automatique la soufflerie augmente de régime, mais pas de froid !!! quelqu’un aurait il une idée , ou un conseil ??? merci pour votre réponse 
    triker33

    bonjour-888

    Mettre votre clim en mode manuelle au maximum 15°C environ
    voir si augmentation du régime moteur et écoutez si vous entendez le "clac" d'enclenchement du compresseur dans le compartiment moteur.

    Vérifiez aussi que le centre de la poulie compresseur tourne. si elle reste fixe, le compresseur n'est pas enclenché.

    Dans ce cas faites faire un contrôle d étanchéité du circuit, reparer les eventuelles fuites et tout devrait rentrer dans l ordre. sauf si il y a un autre probleme genre pressostat H.S, compresseur H.S etc.....
    @+

    0
  1. 1
Écrivez votre message ci-dessous