L’Argus : cote auto, voiture d’occasion et actualité auto

Bras des clignotants et essuis-glaces ne fonctionne plus

Répondre
  • mbmb #1 23-09-2017 14:47:19

    Salut !
    J'ai un Jeep Compass 2011, problème de lumière et d'essuie glace.  Les 2 bras ne fonctionnent plus. Les phares fonctionnent quand même, mais je ne peux mettre les hautes ni les clignotants ni les éteindre si l'auto est en marche. Les lumières à brake et les 4 flashs fonctionnent bien.
    Le bras pour les essuis glaces ne fonctionne pas non plus. les 2 ont arrêté de fonctionner en même temps, pendant que je roulais avec mon véhicule.
    Les fusibles sont toutes correctes.
    Quelqu'un a déjà eu un problème du genre ?

    Le modèle de la voiture
    Jeep Compass 2011 - Essence
    Catégorie de la panne : Eclairage
    12
  • NatNW3r639 #2 10-02-2018 20:04:43

    Bonjour
    Si vous avez trouvé le problème je suis preneur car j’ai le même soucie
    A tout moment les feux peuvent arrêter de fonctionner ainsi que les clignots, essuies glaces, siège chauffant
    Moi ce soucis est parvenu suite au remplacement de la batterie
    En faisant reprogrammer la voiture cela n’a rien changé
    Merci d’avance

    5
  • electromeca #3 11-02-2018 05:05:10

    bonjour-888

    Qui a remplacé votre batterie ?  Si c'est vous,  décrivez la procédure que vous avez utilisée pour débrancher l'ancienne et rebrancher la nouvelle batterie.

    1
  • cloutiersylvain #4 26-09-2020 16:17:19

    j'ai le même problème du bras de clignotants et le bras d'essuie-glace si vous avez trouver le problème je suis preneur

    0
  • Rody 76 #5 27-09-2020 10:43:02
    Citation de cloutiersylvain
    j'ai le même problème du bras de clignotants et le bras d'essuie-glace si vous avez trouver le problème je suis preneur

    Bonjour
    Vous avez  bien suivi l ordre pour la debrancher :  la borne negative (  _ )  en 1 er
    la positive (  rouge  + )  en 2 eme ?.     quand vous brancher la neuve  faites l inverse
    et pour eviter le garage   branchez une petite batterie ( en parallelle )  sur les cosses
    pour  alimenter la memoire

    0
  • DenCo #6 10-10-2020 06:51:18

    Maintenant que le problème des 2 bras y sont, y a t'il une procédure pour réparer

    0
  • Rody 76 #7 10-10-2020 17:34:34
    Citation de DenCo
    Maintenant que le problème des 2 bras y sont, y a t'il une procédure pour réparer

    Bonjour
    Aie sans bonjour tout le monde passe tout droit  !!!

    0
  • DenCo #8 11-10-2020 23:01:07

    Bonjour Rody 76 et enchanté de faire ta connaissance et je suis désolé de t'avoir offusqué avec ma question sans BONJOUR au début de ma citation impardonnable mais si cela peut aider les intéressés ( au lieu de chercher des bibittes !!!!!) j'ai eu une SOLUTION par un mécano très gentil, compréhensif et qui ne s'attarde pas a son petit nombril et qui a régler mon problème .SOLUTION: Refaire la démarche: Débrancher la borne NÉGATIVE ensuite débrancher la borne POSITIVE et laisser le tout débranché pour environ 5 minutes. Après rebrancher la borne POSITIVE ensuite rebrancher la borne NÉGATIVE. Maintenant mettre la clé dans l'interrupteur (switch) et mettre a la position ON (ne pas faire démarrer) attendre que l'ordinateur du véhicule fasse TOUT son diagnostique ensuite fermer et enlever la clé. Refaire la même procédure avec la clé dans l'interrupteur 2 autres fois. Maintenant faite démarrer votre véhicule comme habituellement. Depuis cette procédure mon véhicule (Jeep Compass 2007 ) fonctionne normalement. Il m'a fait plaisir d'aider tout les intéressés du même problème, c'était de bon cœur et il n'est pas nécessaire pour les merci bonjour ou autres, je ne suis qu'une personne parmi tant d'autres qui ne veut qu'aider et être aider dans la vie et sans prétention.     Aussi sans oublier mes SALUTATION les plus sincère a toi Rody 76 et sans rancunes.

    0
  1. 1
Écrivez votre message ci-dessous