L’Argus : cote auto, voiture d’occasion et actualité auto

Kia cee'd qui broute

Répondre
  • lolita3654 #1 22-07-2021 11:04:47

    Bonjour à tous !

    J'ai un problème avec ma kia depuis 2 semaines. Sans raison apparente pendant que je roule elle donne des accoues et depuis peu se met également à brouter 2-3 secondes puis s'arrête puis recommence quelques kilomètres plus loin.
    Il n'y a pas de voyant d'allumer sur le tableau de bord.
    Il y a quelques jours j'ai également dû m’arrêter car elle s'est mise à sentir très fort le gasoil dans l'habitacle.
    Je l'ai donc déposé au garage qui après l'avoir gardé 3 jours me dis qu'il n’ont rien trouvé et que lors des essaies ma voiture aller très bien.
    Ils ont seulement changé le filtre à gasoil par précaution.
    Quelqu'un à déjà eu ce problème ?

    J'ai également un problème au niveau de frein, lors du freinage mon volant tremble, ça vibre sous les pieds et ça fait un bruit comme si l'on freiner sur du gravier alors que nous sommes sur la route ou comme un bruit de frottement. Je l'ai déposer dans un garage qui m'a dis que les disques était voilé. J'ai donc fait le changement des disques et des plaquettes mais le problème est toujours là.
    J'ai donc demandé au garage de regarder en même temps que le problème moteur. Selon eux ça viendrais du mon pneu arrière qui est déformé et craquelé hors le bruit viens de l'avant... Bref ils ont changé mes pneus arrière mais je crains que le problème persiste...
    Avez-vous déjà eu ce problème également ?

    Merci pour vos réponse ! smile

    Le modèle de la voiture
    Kia Cee'd 2011 - Diesel 1.6 110cv
    Catégorie de la panne : Moteur broute
    0
  • Rody 76 #2 22-07-2021 17:59:44
    Citation de lolita3654
    Bonjour à tous !

    J'ai un problème avec ma kia depuis 2 semaines. Sans raison apparente pendant que je roule elle donne des accoues et depuis peu se met également à brouter 2-3 secondes puis s'arrête puis recommence quelques kilomètres plus loin.
    Il n'y a pas de voyant d'allumer sur le tableau de bord.
    Il y a quelques jours j'ai également dû m’arrêter car elle s'est mise à sentir très fort le gasoil dans l'habitacle.
    Je l'ai donc déposé au garage qui après l'avoir gardé 3 jours me dis qu'il n’ont rien trouvé et que lors des essaies ma voiture aller très bien.
    Ils ont seulement changé le filtre à gasoil par précaution.
    Quelqu'un à déjà eu ce problème ?

    J'ai également un problème au niveau de frein, lors du freinage mon volant tremble, ça vibre sous les pieds et ça fait un bruit comme si l'on freiner sur du gravier alors que nous sommes sur la route ou comme un bruit de frottement. Je l'ai déposer dans un garage qui m'a dis que les disques était voilé. J'ai donc fait le changement des disques et des plaquettes mais le problème est toujours là.
    J'ai donc demandé au garage de regarder en même temps que le problème moteur. Selon eux ça viendrais du mon pneu arrière qui est déformé et craquelé hors le bruit viens de l'avant... Bref ils ont changé mes pneus arrière mais je crains que le problème persiste...
    Avez-vous déjà eu ce problème également ?

    Merci pour vos réponse ! smile

    bonjour.....et avec les pneus changés ?

    0
  • lolita3654 #3 23-07-2021 07:23:50

    Bonjour !

    Malgré ça les problèmes sont toujours là !
    Je ne sais plus trop quoi faire...

    0
  1. 1
Écrivez votre message ci-dessous