L’Argus : cote auto, voiture d’occasion et actualité auto

Plus d éclairage

Répondre
  1. 1
  2. 2
  • koyot59 #1 28-11-2013 02:47:31

    Bonjour,

    Je viens vers vous car j ai un gros souci

    Je possède un kia sorento 2.5 crdi 16v de 2006

    Qui roule bien sauf que je me suis rendu compte que j ai un Soucy électrique a savoir je

    N est plus ni feu de position av ou ar ni éclairage de plaque et

    Plus d anti brouillard que ce soit avant ou arriere

    J ai tester tous mes fusible et relais aussi bien au niveau moteur que dans l habitacle tous et normale j ai

    également vérifier et nettoyer mes masse

    Mais rien ni fait quelqun n'aurait il une piste

    D avance merci de votre participation a la résolution de mon problème

    Le modèle de la voiture
    Kia Sorento
    2
  • ttersu #2 20-07-2014 07:02:31

    Fais changer la boite à fusible.

    Fais également nettoyer les tuyaux découlement des eaux de pluie à la base du pare-brise.

    0
  • Dj66 #3 06-03-2016 02:44:15

    bonjour koyot59

    j'ai le même problème que vous aviez. plus de feux de position AV AR, éclairage de plaque et feux antibrouillard AV alors que les fusibles sont bons???.
    Est ce que c'était la boite à fusibles suggérée par ttersu?
    La voiture dort dans garage.

    Si vous avez une solution je suis preneur.

    merci

    0
  • lesarde #4 14-09-2018 17:02:07

    bonjour avez vous résolu le problème il m'arrive la même chose  plus de feux arriere veilleuse avant

    0
  • clauseamg #5 15-09-2018 10:23:51

    bonjour. fusibles bons ? contrôlés comment ? avec un contrôleur ou avec les yeux ?

    0
  • Ali5VBT328 #6 12-01-2020 19:06:00

    Je viens vers vous car j ai un gros souci

    Je possède un kia sorento 2.5 crdi 16v de 200(

    Qui roule bien sauf que je me suis rendu compte que j ai un Souci électrique a savoir je

    N est plus ni feu de position av ou ar ni éclairage de plaque et

    Plus d'anti brouillard que ce soit avant ou arrière

    J ai tester tous mes fusible et relais aussi bien au niveau moteur que dans l habitacle tous et normale j ai

    également vérifier et nettoyer mes masse

    Mais rien ni fait quelqun n'aurait il une piste

    D avance merci de votre participation a la résolution de mon problème

    0
  • Tiger33 #7 12-01-2020 19:09:47

    Déjà … BONSOIR !!!

    si vous êtes surs de tous vos tests…
    il rester le classique passage des cables au niveau hayon ou souvent les cables se blessent entrainant coupures voir court circuit

    Ca pourrait expliquer .. a part les anti brouillards quoi que…
    tiger

    0
  • RolzX9V968 #8 11-06-2020 08:29:49

    bonjour avez vous résolu le problème il m'arrive la même chose  plus de feux arriere veilleuse avant

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous