L’Argus : cote auto, voiture d’occasion et actualité auto

perte de puissance, claquement et vibration moteur, fumée noire

Répondre
  • younes.benchakroune #1 13-08-2010 23:39:02

    Bonjour,
    MERCI POUR VOS REPONSES
    je suis en plein voyage congés. j'ai fait reviser ma Kia sportage 4wd avant le depart - bilan RAS. apres env 4000 km, debut de claquement au niveau du moteur, qui va en s'accentuant. aggarvation avec perte de puissance et degagement de fumée noire. soupcons pot catalytique !!.
    De passage a une ville en france, j'en ai profité pour voir concess KIA. on m'annone juste a vue d'oeil que c'est un cylindre qui a laché. pour un vehicule avec 100.000km et entretien regulier je suis tombé de haut.
    tout avis est le bienvenu sachant qu'il me reste env 3000 km a faire pour arriver au domicile et proceder a une reparation en bonne et due forme.

    Le modèle de la voiture
    Kia Sportage 2005 - Diesel 2.0 CRDI112 Active 4x4
    Catégorie de la panne : Puissance
    4
  • PAPA310578 #2 13-08-2010 23:56:10

    12032010-1759_Sans-titre-1-copie.jpgTu as une perte de puissance et un pb de ralenti?
    Ta voiture tourne comme une patate?
    Ca fume noir en continu?

    0
  • younes.benchakroune #3 14-08-2010 04:25:37

    12032010-1759_Sans-titre-1-copie.jpgprobleme de ralenti non- la voiture tient bien au ralenti mais elle remue severement - on dirait que le moteur etouffe.
    pour l perte de puissance je sens qu'il ya encore de la puissance sous l'accelerateur mais quand je pousse il ya un enorme nuage noir continu a l'acceleration qui se degage et le claque ment du moteur s'amplifie.
    la vitesse ideale consatée est de env 90 km/h en 5eme, il ya egalement un claquement moteur continu mais supportable.

    je suis en plein voyage donc toutes les remarques concernant les bruits et vitesses sont constatées sur autoroute.

    merci papa310578 pour ta reponse rapide.

    1
  • younes.benchakroune #4 15-08-2010 10:21:38

    12032010-1759_Sans-titre-1-copie.jpgje ne sais tjs pas a quoi c du. g vu deux mecanos qui sont restes hagards. ils ne connaissaient pas la mecanique KIA. du coup, je reste coincé en france. et j'hesite a prendre le risque de redescendre chez moi avec la voiture dans cet etat.

    0
  • meniaa #5 03-05-2011 05:06:04

    12032010-1759_Sans-titre-1-copie.jpgsi il ya consommation d huile peut etre c est votre turbo qui est foutu

    0
  • younes.benchakroune #6 03-05-2011 19:57:57

    12032010-1759_Sans-titre-1-copie.jpgen fait c'etait un poussoir qui etait a l'origine du pb. comme ce snt des poussoirs hydroliques, il yen a un qui s'est bouché (va savoir pquoi), du cout il est resté en position ouverte et donc maintenait la cam elevée, ce qui faisait cogner l'arbre a cam sur la cam. du coup usure de l'arbre a cam et donc un cylindre qui ne fonctionnait plus correctement. et donc.........FUMEE NOIRE ET PERTE DE PUISSANCE. voili voilo. L'histoire s'est bien terminée, je suis rentré au maroc en avion, pris en charge par mon assurance, et la voiture nous a rejoint par dépanneuse.

    8
  1. 1
Écrivez votre message ci-dessous