L’Argus : cote auto, voiture d’occasion et actualité auto

la batterie se "vide" en quelques dizaines de minutes

Répondre
  • tranquilou #1 08-11-2005 10:23:43

    Bonjour
    j'ai une mazda 626 diesel(300.000km) qui presente un pb electrique sporadique
    alors même que je roule la batterie peut sse vider de façon totalement imprévisible et très rapide; l'autre jour j'ai vu tout mon tableau de bord s'éteindre (jauge de carburant comprise) en deux heures d'utilisation sur autoroute d'une batterie pourtant neuve, que j'avais achetée pendant ce deplacement (n'ayant pas la possibilité de faire recharger l'ancienne batterie qui , je vous l'assure , est toujours fonctionnelle). Le lendemain le mecanome dit que tout fonctionne, l'alternateur charge, la batterie totalement chargée (je l'avais rechargée pendant la nuit) Tout fonctionne bien ensuite pendant une semaine et rebelote, lors d'u  voyage en hte savoie (j'avais prevu le coup et embarqué la batterie de secours ds le coffre!ouf!)  ca remarche qq jours et puis ca remet ca. Tout se passe comme si il y avait un court jus aperiodique mais sans la moidre odeur de brulé. l'autre soir encore j'ai vu tout mes voyants faiblir. arrrivé chez moi plus de jus pour redemarrer; mais le lendemain, sans avoir touché à quoi que ce soit c'est reparti comme en 40, normal!!!!
    quelqu'un a t'il une idée?
    Merci icon_eek  icon_eek

    Le modèle de la voiture
    Panne auto mécanique et entretien
    Catégorie de la panne : Batterie
    0
  • delestaque #2 08-11-2005 11:38:00

    Y aurait il un accessoire electrique qui se mette en route automatiquement sur la voiture, on peut imaginer que celui ci soit en court circuit et quend il se met en fontionnement il pompe toute la batterie, je pense a un désembuage ou quelque chose comme ca, je sais que des peugeot on un desembuage de pare brise à resistance electrique ca ne doit pas etre les seules, ceci dit je ne suis pas formel
    Jai eu un jour sur une R5 un fil qui s'etait usé et qui faisait masse sur le cric, les voyants ne s'etteignaient plus et la batterie degageait en deux temps trois mesures, ca s'est finit avec de scotch isolant et reattachement du cable baladeur. Un autre cas sur un coupé 2 L Alfa, mauvaise masse au moteur , le cable de l'alternateur craimant parce que l'intensité repassait par là, enfin, tu vois il faut chercher et on finit par trouver, patience et n'oublies pas d'embarquer une batterie bien gorgée
    eric

    0
  • Tiger33 #3 08-11-2005 11:49:49

    Bjr
    Pour vider uen batterie si vite alors que l'aternateur tourne il te fua tun enorme consommateur
    Par ex un classique le prechauffgae qui ne se coupe pas !!
    Facila a verifer tu mets un lampe 12 V temoin et tu seras fixe
    Tiger

    0
  • tranquilou #4 08-11-2005 17:18:01

    merci pour votre aide a tous deux je vais voir ca . Le coup de la masse j'y avais pensé mais rien ne crame, alors les bougies de prechauffage!!! ca pourrait coller

    0
  1. 1
Écrivez votre message ci-dessous