L’Argus : cote auto, voiture d’occasion et actualité auto

boite automatique

Répondre
  • lucien1 #1 02-03-2007 10:54:14

    bonjour, j'ai une lancia ypsilon automatique 1,2 l de 1996, essence et depuis quelques temps la voiture ne passe plus les vitesses aprés 4,5 km, c'est assez ennuyeux car mon garagiste ne trouve pas le problème et me conseille de changer la boite ,mais elle coute plus cher que la voiture, merci de votre aide

    Le modèle de la voiture
    Lancia Ypsilon 1996 - Essence 1.2
    Catégorie de la panne : Embrayage
    1
  • pierrev2v #2 02-03-2007 11:30:27
    Citation de lucien1
    j'ai une lancia ypsilon automatique 1,2 l de 1996, essence et depuis quelques temps la voiture ne passe plus les vitesses aprés 4,5 km, c'est assez ennuyeux car mon garagiste ne trouve pas le problème et me conseille de changer la boite ,mais elle coute plus cher que la voiture

    c3e9s_bansms_bonjour-bonsoire.gif

    0
  • lucien1 #3 02-03-2007 11:41:54

    bonjour, vous avez raison, alors bonjour a tous et merci de votre aide

    0
  • smoob #4 02-03-2007 13:58:25

    Bonjour,

    Dans un premier temps, il serait judicieux de vidanger la boîte : ainsi, vous verrez si elle manque d'huile et si des particules métalliques s'y trouvent. Dans les deux cas, le remplacement de la boîte est à envisager...

    Petite info au passage :
    il me semble qu'il est désormais possible d'équiper une voiture automatique d'une boîte manuelle sans devoir passer à la DRIRE pour légaliser le montage. A vérifier tout de même, il s'agit là d'un souvenir!

    Si rien ne paraît anormal lors de la vidange, remettez de l'huile neuve : il arrive qu'une simple vidange résolve beaucoup de problèmes de boîte de vitesses!

    Bonne route!

    SMOOB, Pleins phares sur votre achat auto.
    Visitez le blog de SMOOB!
    https://smoob.skyblog.com/

    0
  • Mikemeca68 #5 02-03-2007 15:03:52

    Bonjour
    BCP de garagiste son larguer sur les BVA c pour sa que dè qu'unsouci apparai et qu'il ne trouve pa la panne il change tout l'élémen par manqued'info et de formation il y a des procedure de diag a suivre qui son simple mai pa connu mai comme la dit avan un autre interlocuteur il fo commencer par vidager la boite avan de faire quoi que se soit. des foi se n'est rien de grave. g suivi un stage de formation sur les BVA. mai les procedure de diag doive etre effectuer par un garage car il y a des procedure un peu dangereuse a efectuer, ki permet de diagnostiquer ou de situer asser rapidemen la panne la plus pare du temps ce nes pa la boite qui es HS c les organe autour de la boite. le mieu es de te rensaigner cher un garagiste qui conai tre bien les boite automatique. les bon concessionaire audi conaise bien les BVA; un de mes ami de cour travail cher audi il suie des formation aprofondi sur les BVA. alor si tu ne trouve pas de garagiste ki conai les bva je te conseille d'aller faire untour cher eu il son equiper et bien renseigner sur les BVA.

    0
  • lucien1 #6 03-03-2007 10:14:23

    merci je vais essayer la vidange d'huile comme vous me le consieillez. a bientot

    0
  • mariepeche #7 03-03-2007 12:06:29

    bonjour

    verifier l'alimentation des electropilotes et la pression huile bva à chaud

    @+

    0
  • NOIRDESIR #9 22-04-2007 11:02:59

    Bonjour

    je possede une RENAULT CLIO  R T  de 1996  elle a 42000km réel, et c'est deja sa 2éme boite de vitesse  automatique, la premiere a cédé a +ou- 30.00km,  cette fois , les vitesses passe , 1.2 .3 éme, sans problème, puis le compte tours , reste affichè sur 2000 tours, et le moteur geule, , si quelqu'un en savait plus je serait heureux , de lire, vos commentaire, pour ce problèmes  merci:shock:

    0
  • mariepeche #10 22-04-2007 11:18:35

    bonjour

    faire verifier le boitier papillon des gaz probleme à ce niveau

    @+

    0
  • NOIRDESIR #12 22-04-2007 11:41:44

    Merci c'est rapide ici , bonne journèe, et encore un grand merci

    0
  • NOIRDESIR #13 27-04-2007 10:31:45

    Reparation effectuèe dans une agence local BELGE, pour le  tachymétre(compte tour)  il y avait effectivement un problème au niveau du boitier papillon des gaz, et  le clips qui est au bout du câble, (?) etait absent, ou disparu, , les vitesses passe a merveille, Mais , a la vitesse de 100km/h  ce bruit réaparait, maintenant , je penserait a un roulement, mais le quel ? ce véhicule viens juste de passer le contrôle technique, il a rouler a peine 700km depuis et là ils n'ont rien décelé......quand vous pensez que la boite de vitesse neuve a peine 13000km et d'origine en agence, pourrait déjà  connaitre des problèmes, là ?????, les pneus sont  bon sur toutes leurs surfaces de roulement, sans la moindre trace d'usure, mais d'ou proviendrait bien ce bruit? chez RENAULT j'ai poser la question, avant de sortir mon véhicule du garage, et en réponse , nous n'avons pas testè le véhicule sur la route!!!!!!!   FACTURE 251€ AVEC 3H de mains d'oeuvres  a 45€ + t v a ...... salè
    fourniture , un filtre a huile , huile, joint, et remplacement des balais d'essuie glace (3)

    Encore merci pour votre aide cela m'a été tres utile

    0
  1. 1
Écrivez votre message ci-dessous