L’Argus : cote auto, voiture d’occasion et actualité auto

Pb eclairage / ralenti sur Lancia Epsilon

Répondre
  • lathor #1 18-08-2005 13:41:55

    Bonjour à tous, voici ce que j'observe sur mon Elefantino Blue de 2003:
    - l'autoradio se coupe tres brievement quand je freine
    - idem, l'eclairage du tableau de bord s'affaiblit quand j'appuie sur la pedale d'embrayage
    - il y a 3 vis dans un boitier qui est vissé au dessus de la baterie : et bien la vis du coté du bloc des fusibles est noircie et brulante apres conduite...
    - la voiture accelere d'elle-meme par acoup

    J'ai changé moi-meme la batterie il y a 2 mois, mais c'est la premiere fois que je constate ce pb

    Merci de votre aide !!

    Le modèle de la voiture
    Lancia Ypsilon
    Catégorie de la panne : Ralenti
    0
  • pierrev2v #2 18-08-2005 13:44:46

    BONJOUR LATHOR controle si ton alternateur charge bien ta batterie et si ta couroie d'alternateur est bien tendue

    0
  • Tiger33 #3 18-08-2005 14:06:20

    Bjr
    oui et verifie aussi la tension delivree par l'altenatuer si pas trop haute
    Tiger

    0
  • lathor #4 18-08-2005 14:17:30

    Merci de vos réponses, mais
    1- comment verfifier la tension d'un alternateur (je ne suis pas du tout specialiste !)
    2- cela peut_il expliquer TOUS mes problemes ?

    0
  • pierrev2v #5 18-08-2005 14:35:51

    RE-LATHOR pr la tension et la charge regarde ICI:[URL] https://www.auto-evasion.com/forum-auto/viewtopic_7430.html [/s]
    ca va peut ètre pas regler tous les probleme mais une bonne partie

    0
  • Tiger33 #6 18-08-2005 15:02:07

    Voila tout est dit joli coup pierre jsute avant moi !!  lol
    Il est porbable que si otn alternateur charge mal.. cela tire trop sur la baterie donc tension faible et un peu n'importe quoi au niveau electrique ..
    Tiger

    0
  • Nirmou #7 29-04-2015 01:13:30

    Bonsoir j'ai un soucis de puissance avec ma ypsilon 105 cv desiel année 2007, arrivée à 140 perte de puissance et plus possible de montée dans les tours comme si elle été le brider, le voyent moteur s allume et me dit " contrôler moteur " merci d avance pour vos répond

    0
  1. 1
Écrivez votre message ci-dessous