L’Argus : cote auto, voiture d’occasion et actualité auto

Perte de puissance subite moteur en sécurité et nombreux voyants allu

Répondre
  • MARCO90 #1 28-08-2017 17:40:54

    Bonjour,

    Je possède un DISCO 3 de 2009 acheté à 60 000 kms il y a 2 ans ; aujourd’hui à 117 000 Kms  Depuis 3 mois panne régulière et aléatoire; sonnerie et voyants allumés  au TDB(sapin  de Noel) défaut HDC , suspension abaissée, frein à main HS,à ce moment le moteur se met en sécurité à environ 1000 TR/MN . Si  je  coupe le contact  il redémarre et tout s'efface mais jusqu'à la prochaine fois ; qui peut être après 200 m, 5 Kms ou 300Kms......  Chez  LAND 68 SAUSHEIM on m'a dit " provenance de la panne "  filtre à gazole " (malgré les révisons effetuées par leurs  soins chaque année) O.k  je  sors  du garage et3 jours après idem.;;Là on me  dit   on  ne  sais pas d'ou celà provien t!!!  ( garage à éviter absolument sauf si on  de l'argent  à jeter par la fenetre ou achater un  RANGE  SUPER SPORT) j'ai été  chez un indépendant qui a diagnostiqué la panne " capteur  sur  rampe d'alimentation H.S ) Remplacement effectué  vendredci dernier et  ce matin.......; on remet ça panne tous les 2Kms.je ne sais plus  quoi faire avec ce véhicule  qui me plait pourtant et que  que  voudrais conserver longtemps..  pouvez  vous m'aider PLEASE?

    Le modèle de la voiture
    Land Rover Discovery 2009 - Diesel
    Catégorie de la panne : Puissance
    22
  • M. A. Jordan #2 29-08-2017 07:49:24

    Bonjour,
    J'ai exactement le même Land rover discovery 3, j'ai  rendez-vous chez le concessionnaire. J'espère qu'ils trouverons ce qu'il faut faire.
    Si quelqu'un connaît ce problème, peut-il me contacter s.v.p., Merci d'avance.

    3
  • Geocafe #3 28-02-2018 23:59:55

    Bonsoir, le modèle de mon Discovery 4 sdv6 245 se, 04/2011, acheté en 07/2015 à 61000 kms, bien entretenu.
    En 09/2015 il s'est mis en défaut avec vitesse réduite à 40 km/h, j'ai été obligé de le faire vérifier chez Land, contrôle à la valise 20 minutes pour un reset ( 200 € ) depuis Land je ne connais plus.....je le fais suivre chez mon mécanicien agent Peugeot.
    Il y a une semaine après avoir fait quelques kms il n'a pas voulu redémarrer, j'ai attendu 1/4 d'heure et il est reparti, ce matin rebelotte ? Mais impossible de démarrer, les voyants s'allument normalement sans défaut et puis tout s'éteint. Mon garagiste  contrôle la batterie et l'alternateur, Ras.
    Est-ce quelqu'un a connu ce problème, et dois je me contraindre à retourner chez le concessionnaire. Merci

    0
  • Geocafe #4 01-03-2018 23:25:56

    Bonsoir,
    ça y est, mon problème de démarrage est normalement solutionné, j'ai trouvé un mécanicien spécialiste LandRover , qui a déjà eu cette panne de démarrage , ce serait le fusible 400mA entrée cosse + de la batterie qui se desserre, ce fusible de 6 cm de long se trouve dans un boîtier noire qu'il faut ouvrir en soulevant deux clips (desserrer la cosse + avant pour défaire le porte fusible). Une fois déposé vous contrôlez si il est en bon état pour le remplacer ou le brosser et le remettre, attention de bien le serrer,car c'est lui qui fait le contact pour le lancement du moteur.

    8
  1. 1
Écrivez votre message ci-dessous