L’Argus : cote auto, voiture d’occasion et actualité auto

le ventilo de refroidissement du circuit ne déclanche pas

Répondre
  • papymichel26 #1 07-06-2011 05:59:26

    bonjour
    j ai essayer de faire fonctionner le ventilo de refroidissement du circuit, la température est montée à 110 °  mais il n'a pas réagit (le ventilateur..!)
    ou chercher la panne? jusqu'a présent en usage courant je ne fais pas de parcours en ville et la température ne montait que vers 80/90° mais dans la semaine j 'ai été obligé d'aller en ville et il y avait des bouchons..c'est la que je me suis aperçu que la température montait vers les 100°..!donc hier j ai verifié le niveau de liquide et j ai mis en route le chauffage , et j ai attendu que
    l' aiguille monte...voilà le probleme..!
    je soupsonne soit la sonde soit le moteur de ventilo ou bien l'electro vanne , mais comment verifier tout çà? j ai bien un petit controleur universel mais pas de précision car je n ai pa sle livre technique..!
    merci

    Le modèle de la voiture
    Panne auto mécanique et entretien
    Catégorie de la panne : Circuit de refroidissement
    0
  • debrouilleur #2 07-06-2011 12:18:17

    bonjour pour verifier ton moteur ventilo debrache le fil sonde et avec un morceau de fil elect....pointe le sur le plus + de la batterie ton ventilateur dois tourner donc c'est la sonde ou vis versa tu pige

    0
  • papymichel26 #3 17-06-2011 05:23:44

    merci de ta réponse ...comme c'est la voiture de mamy je n ai pas encore pu faire la vérif..car elle viens juste de sortir de l'hopital..petite intervention au pied et mamy ne pourra pas conduire avant au moins 3 mois...! j ai donc du temp pour voir ...à ciao bye
    amicalement

    0
  1. 1
Écrivez votre message ci-dessous