L’Argus : cote auto, voiture d’occasion et actualité auto

Perte de courant

Répondre
  • Mike Ousman Nday #1 30-04-2019 18:02:49

    Bonjour Ma Jeep n'arrive plus à garder l'allumage

    Le modèle de la voiture
    Lexus RX 300 2005 - Essence Rx
    Catégorie de la panne : Démarrage
    1
  • GLUCK #2 01-05-2019 07:53:28
    Citation de Mike Ousman Nday
    Bonjour Ma Jeep n'arrive plus à garder l'allumage

    bonjour,
    A oui et l'allumage de quoi heureusement que l'on ne peut pas faire plus court comme demande!!!!!!!
    Et "garder" que veux tu dire????
    A+

    1
  • Mike Ousman Nday #3 01-05-2019 08:43:26

    Bonjour,j'ai dit que ma Jeep Lexus RX 300 n'arrive plus à garderl'allumage c'est à dire lors que vous démarrez la jeep après il y'a " perte de courant" et suivi de l'arrêt moteur.

    0
  • Rody 76 #4 01-05-2019 10:57:11
    Citation de Mike Ousman Nday
    Bonjour,j'ai dit que ma Jeep Lexus RX 300 n'arrive plus à garderl'allumage c'est à dire lors que vous démarrez la jeep après il y'a " perte de courant" et suivi de l'arrêt moteur.

    Ca peut etre un probleme de masse au niveau de la batterie  nettoyez soigneusement les deux cosses et les bornes de votre batterie.
    a verifier aussi  la tresse de masse qui relie le moteur a la carrosserie

    images
    0
  • Mike Ousman Nday #5 02-05-2019 18:30:36

    Bonjour , je tiens d'abord à remercier Rody 76,pour son assistance le problème de perte de courant a été résolu.Un deuxième problème, toujours avec ma Jeep . Lorsque vous roulez =,elle s'ambale= c'est à dire le son augmente change et la jeep devient lourde .Mais les vitesses changent normalement.

    0
  • Tiger33 #6 02-05-2019 21:14:11

    bon soir
    c'est bien mais si  vous ne dites pas quel était le problème de votre perte de courant
    cela signifie que vous faites que demander et n'apportait  RIEN au forum pour ls prochains lecteurs
    Pourquoi alors encore vous aider? puisque vous ne jouez pas le jeu de tout forum ???

    un forum c'est l'échange ce n'est pas que dans un sens !
    tiger

    0
  • Mike Ousman Nday #7 03-05-2019 09:29:35

    Bonjour Tigre 33,oui le problème de la perte de courant était dû,par la jonction de deux fils électriques de la câble principale qui alimente la jeep d'où il fallait les isolé.

    0
  • Mike Ousman Nday #8 03-05-2019 09:39:23

    Bonjour,le deuxième problème que,j'ai est que le véhicule =s'emballe=une fois en marche c'est-à-dire,le son augmente et la jeep devient lourde. Mais les vitesses changent normalement jusque là.

    0
  1. 1
Écrivez votre message ci-dessous