L’Argus : cote auto, voiture d’occasion et actualité auto

Ma GOLF IV s'est arreté toute seule en pleine marche de conduite?

Répondre
  1. 1
  2. 2
  • anmaes #1 30-01-2007 21:23:29

    bonjour,

    Voilà, durant ces 10 derniers jours, j'ai eu trois problèmes répétitifs concernant le fonctionnement de ma GOLF. Et j'ai eu vraiment peur.

    J'etais sur autoroute et tout à coup, le moteur s'est arrêté.... Les voyant du tableau de bord sont restés allumés. LE voyant huile à commencer à clignoter deux fois et deux bips ont retenti....
    Je me suis arrêté.... obligé


    J'ai du attendre 5 à 10 minutes pour redemarrer...

    Cela m'est arrivé trois fois dont ce soir, et je commence à m'angoisser....

    A votre avis, quelle peut etre la cause de la panne.

    Merci pour votre aide sur ce sujet,


    Bien cordialement,


    anthony

    Le modèle de la voiture
    Panne auto mécanique et entretien 1999 - Diesel
    Catégorie de la panne : Moteur
    0
  • TCHANN727 #2 30-01-2007 22:00:35

    Salut

    tes huile et vidange sont bien propre, et filtre ?

    sa se pourrait que sa soit la crépine qui est encrassés, ou pompe a l'huile, encrassé...ou Hs

    ton niveau d'huile est toujours correcte?


    Bay

    Jérémy

    0
  • anmaes #3 30-01-2007 22:18:26

    Merci pour ta réponse.
    Oui, tout ceci est bien propre.

    En fait, la premiere coupure moteur est arrivé à 40km/h d'un coup. Le voyant huile s'est allumé pendant 2 secondes et deux bips et plus de conduite assisté.

    Puis il m'a fallu 5 minutes pour redemarrer.

    4 jours se sont passés sans coupure et rebelotte, cela m'a refait sur autoroute à 120km/h....

    Meme symptome.


    En lisant, sur les forums, certains parlent du relai 109, qui serait à l'origine de la coupure du moteur en alimentation meme en pleine route....???? est ce possible

    et pourquoi dois je attendre 5 minutes pour redemarrer??

    merci pour vos réponses

    0
  • anmaes #4 30-01-2007 22:39:53

    je pense qu'il s'agit bien de ce  fichu relai.
    https://www.t4zone.info/content/view/68/32/

    Pourquoi VW n'a pas demandé le rappel des GOLFS touchés par ce fichu composant.

    J'ai eu la peur de ma vie sur autoroute. Un camion derriere moi, le moteur se coupe brutalement sad

    0
  • TCHANN727 #5 30-01-2007 22:56:33

    Salut

    le mieux si tu veux comprendre tout ça, il faudrait que tu t'achète la RTA de ton constructeur, car si je t'explique sa serait beaucoup long.

    certains parlent du relai 109, qui serait à l'origine de la coupure du moteur en alimentation meme en pleine route....???? est ce possible

    OUI

    et pourquoi dois je attendre 5 minutes pour redemarrer??

    Parce que tu as de l'électronique dans ta voiture, et que sa dois passé par une central, avec des relais thermique, qui fait qu'une fois refroidi, elle reprennes, le contacte....mais s'est très complexe, car il nous laisse des bagnoles bourré d'électronique, et s'est nous qui payons !

    bon courage et si tu peux tiens moi au courant. Le relais doit couter cher neuf! peut être que tu peux trouver dans des casses...

    jérémy

    1
  • anmaes #6 31-01-2007 19:43:12

    Ce sont tout de meme des voleurs,
    cela m'a couté 64.20 euros pour changer ce relai 109....

    Mise sur le banc pour diag, 16 euros; la piece, 14e, demontage du boitier fusible 16, Pose du fusible, 16 euros.

    Sacré voleur, je vais leur écrire un courrier et envoyer copie à qui de droit

    1
  • anmaes #8 31-01-2007 20:30:36

    symptome: Le moteur cale en pleine route !!!!
    Honteux de la part de VW de laisser de tels défauts.


    Symptome donc coupure moteur , voyant huile s'allume et deux bips. et plus de direction assistés sad


    et bien sur , 64 euros à debourser de ta poche.... Mais j'aurai le dernier mot

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous